Sie sind nicht angemeldet.

Paule bei Facebook & Twitter

Google-Anzeigen

Empfehlung

Lieber Besucher, herzlich willkommen bei: Paules-PC-Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

blauelfe

Stammuser

  • »blauelfe« ist der Autor dieses Themas

Beiträge: 341

Registriert: 6. Oktober 2006

  • Nachricht senden

1

Dienstag, 4. Dezember 2007, 21:53

mein "zurück" button ist irgendwie weg

hallo,

ich meine, ich hätte vor dem letzten updaten von firefox noch so ein zurück pfeil gehabt, der mir ein rückblättern zur letzten seite erlaubte.

jetzt muss ich immer die chronik aufrufen und da zurück anklicken, das ist lästig.
geht das nicht komfortabler?

und mir ist aufgefallen, das manchmal nur ein tab, der geöffnet wurde zu sehen ist oben in der leiste, manchmal alle.

woran liegt das , das das so unterschiedlich ist?

vielen dank für rat..


lg

gabi
lieben gruß

blauelfe


2

Mittwoch, 5. Dezember 2007, 10:15

hallo gabi
könnte an einem defekten Theme liegen, benutzt du das Standardtheme von Firefox oder hast du dir ein spezielles installiert?
falls letzteres stell mal probehalber wieder um auf Standard
Extras/Add-Ons/Themes

falls es nicht daran liegt erstell ein neues Profil
http://www.firefox-browser.de/wiki/Neues_profil
damit sollte wieder alles funktioniern.

blauelfe

Stammuser

  • »blauelfe« ist der Autor dieses Themas

Beiträge: 341

Registriert: 6. Oktober 2006

  • Nachricht senden

3

Mittwoch, 5. Dezember 2007, 20:09

hallo,

ich kann unter themes nichts verändern. also muss ich mir wohl so ein profik estellen, auch wenn ich nicht so genau weiss, was ich da machen muss und soll...



lg

gabi
lieben gruß

blauelfe

4

Donnerstag, 6. Dezember 2007, 13:29

wenn du dir ein neues Profil erstellst ist das praktisch wie eine Neuinstallation, in dem Link ist es eigentlich recht einfach erklärt.
geh die einzelnen Schritte 1-6 durch, wenn du mit was bestimmten nicht klar kommst frag nochmal..

blauelfe

Stammuser

  • »blauelfe« ist der Autor dieses Themas

Beiträge: 341

Registriert: 6. Oktober 2006

  • Nachricht senden

5

Donnerstag, 6. Dezember 2007, 20:24

hallo,

das problem ist gelöst, ich habe einfach unter ansicht - die symbolleisten angeklickt und der rückwärtspfeil war wieder da.

vielen dank für eure mühe und die sache mit dem profil mache ich dann später noch.

lg

gabi
lieben gruß

blauelfe

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher