Sie sind nicht angemeldet.

Tippspiel

Paule bei Facebook & Twitter

Google-Anzeigen

Empfehlung

Lieber Besucher, herzlich willkommen bei: Paules-PC-Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Rettung

Forenmaskottchen

  • »Rettung« ist der Autor dieses Themas

Beiträge: 917

Registriert: 6. August 2005

  • Nachricht senden

1

Dienstag, 29. Januar 2013, 16:00

Ad Hoc Verbindung funktioniert nicht

Hallo, habe ein Problem.
Ich habe einen UMTS USB Stick den habe ich an meinem Laptop. Jetzt will ich meinen Laptop als HotSpot verwenden damit meine Freundin auch ins Netz kann. Erstelle eine AdHoc verbindung. Das klappt auch, meine Freundin sieht das Netzwerk und klickt auf Verbinden, es wird auch verbunden aber es ist dann dieses Gelbe Schild da.

Bei mir in der Info steht: Kein Internetzugriff.


Frage: Was muss ich zusätzlich einstellen damit ein Internetzugriff statt findet. etwas Freigeben??

Diese HotSpot Programme nützen nichts da sie meinen UMTS Stick nicht erkennen.

grüße


Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher