wer-kennt-wen seite funkt. nicht mehr

  • hallo zusammen,
    plötzlich geht eine internet seite zum aufrufen nicht mehr!?
    wer-kennt-wen.de geht nicht mehr #.
    folgende fehlermeldung kommt:


    Verbindung unterbrochen
    Die Verbindung zum Server wurde zurückgesetzt, während die Seite geladen wurde.
    Die Netzwerkverbindung wurde während des Verbindungsaufbaus unterbrochen. Bitte versuchen Sie es nochmals.


    dann gehe ich auf nichmal versuchen .....folgendes kommt


    Bestätigen Fenster
    Um diese Seite anzuzeigen, müssen die von Firefox gesendeten Daten erneut gesendet werden, wodurch alle zuvor durchgeführten Aktionen wiederholt werden (wie eine Suche oder eine Bestellungsaufgabe).


    auf der seite von wkw steht dann:
    Leider ist Deine Sitzung abgelaufen.
    Bitte aktiviere Cookies in Deinem Browser, wenn dieser Fehler öfter auftritt.



    Warum geht die seite nicht mehr?!


    kann mir jemand helfen?


    dankeschön!

  • Also erstmal, die Seite verlangt leider (!) Kekse. Cookies müssen daher zugelassen werden. Das wirst Du wohl gemacht haben. Wenn ja, dann den gesamten Cookie-Ordner leeren. Alle temp. Ordner ebenfalls. Dann nochmal frisch ans Werk.


    MfG

  • Du hast einen Sitzungskeks zugelassen. Der hat sein Ende, wenn Du zum Beispiel zwischendurch die Seite wechselst usw.. Du muß einen permanenten Keks zulassen. Ab und zu eben die Ordner leeren, was in Deinem Fall ja nichts genutzt hat.


    Ggf. ist es auch so, ohne Dir zu nahe treten zu wollen, daß Du auf der Page gesperrt bist.
    Wenn Du nämlich schreibst, es sei "plötzlich" geschehen, dann spricht einiges dafür.
    Aber da kann man lange rätseln.


    Wende Dich an den Admin der Page.
    Die Adressen findest Du im Impressum.


    MfG

  • das glaub ich ehrlich gesagt nicht, aus dem alter bin ich schon ne weile draußen :)


    das komische ist auch oben neben der url, ist links davon auch ein warnzeichen, ein gelbes ausrufezeichen...wo kann man denn das mit den cookies einstellen? vielleicht stimmt ja da etwas nicht mehr?


    also an den admin komme ich auch nicht dran, da sich die seite nicht ladet!!!!

  • Ich nutze FF nicht, aber schau mal unter den Einstellungen nach, dort gibt es eine Option, die Cookies zu verwalten. Dort kannst Du entscheiden, die Kekse für eine Sitzung zuzulassen oder generell. Falls es nicht funzt:


    Den IE wirst Du ja wohl noch auf der Platte haben.
    Also gehe mit dem IE auf die Page.
    Das Impressum oder deren Kontaktmöglichkeiten wird Dir sicher ein anderer User noch einstellen. Ich klicke diesen Link sicher nicht an.


    Wenn Du mich fragst, eine Seite, welche Zwangskekse inne hat, ist zu meiden.


    MfG

  • also in den einstellungen sind cookies akzeptieren angeklickt....mehr gibt es da nicht.


    die seite ist aber in ordnung, sind auch viele vom geschäft drin, dann dürfte sie ja net schlimm sein oder?

  • Du hast also die Ordner Temp und Kekse vollkommen geleert?
    Und Du kannst die Seite nicht mehr aufrufen?


    Ok, wie sieht es jetzt mit dem IE aus?


    MfG

  • Nachdem Du Dich jetzt nach zahlreichen Änderungen Deiner Texte dazu entschlossen hast, Dein BS neu aufzusetzen, wünsche ich Dir noch einen schönen Abend.


    Dein Nick ist jedenfalls Programm.


    MfG

  • Hallo,

    bei mir geht die Seite auch nicht mehr.


    soooo....habe jetzt die Cookies aktviert und sogar den Pc neu gestartet.
    Das Problem ist das gleiche!!!!!
    Hat noch jemand eine Idee?

    Meine Freundin kommt mit meinen Zugangsdaten locker bei wkw rein


    Lg
    BineMaja:cry:

  • Also mir ist nur aufgefallen das die zur Zeit ein paar Serverprobleme haben. Oft dauert der Seitenaufbau lange bzw. kommt nicht zur Stande.


    Gruss


    Subcu

    "Wenn's Suppe regnen würde, würdest du 'ne Gabel holen, Pinky."

  • Bei mir geht es auch. Meistens hilft da nur warten.


    Gruss


    Subcu

    "Wenn's Suppe regnen würde, würdest du 'ne Gabel holen, Pinky."

  • Habe auf meinem Laptop Vista. Auf dem geht WKW nicht (mehr). Auf meinem normalen Rechner funst das einwandfrei. Beide Rechner laufen mit Firefox. Kann mich auf meinem noralen PC ohne weiteres einlogen. Kann im Netz leider keine Lösung für das Problem finden und der Admin von WKW gibt auch keine Antwort. Denke das es am Vista liegt, muss aber sagen das ein freund von mir mit seinem Rechner uner Vista keine Probleme hat :(

  • Und vor allem welche Sicherheitssoftware?


    Gruss


    Subcu

    "Wenn's Suppe regnen würde, würdest du 'ne Gabel holen, Pinky."

  • FF müsste gleich sein da er auf beiden immer auto updates macht. Vista "laptop" hat win firewall und Avira antivir. Avira ist auf dem XP rechner auch drauf.....

  • Verbindung unterbrochen


    Die Verbindung zum Server wurde zurückgesetzt, während die Seite geladen wurde.


    Die Netzwerkverbindung wurde während des Verbindungsaufbaus unterbrochen. Bitte versuchen Sie es nochmals.

  • Also Du bist jetzt schon der 2. der mit Avira Probleme auf der Seite hat. Bitte deaktivier doch mal Avira und probier es dann.


    Gruss


    Subcu

    "Wenn's Suppe regnen würde, würdest du 'ne Gabel holen, Pinky."

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!