System schmiert ab?!

  • Hallo


    Was ist wenn du den Rechner im abgesicherten Modus startest ?


    beim Booten dafür die F8 mehrmals drücken und dann abgesicherter Modus wählen


    hast du die Abstürze erst seit SP 3 oder vorher auch schon


    Notfalls SP 3 erst mal deinstallieren und SP 2 einsetzen


    wurden neue Programme oder Geräte installiert ?


    mfg sea

    Viele Grüße von sea
    ----------------------------------------------------------------------
    SUPPORTER DES MONATS FEBRUAR 2010 von PCVISIT
    ----------------------------------------------------------------------
    meine Homepage: http://www.pcdietmar.de

  • was ist denn das für ein Windows Skin? Den würde ich erst mal wieder abschalten und gucken, obs dann wieder geht. Oft wird das Problem dadurch behoben...

  • Hallo


    Ok dann Hardwaremäßig mal alles abstöpseln was ab kann und noch mal testen oder


    kommst du denn abgesichert rein? dann mach eine Systemwiederherstellung über Start-Programme-Zubehör-Systemprogramme-Systemwiederherstellung und setz den Rechner auf ein fett markiertes Datum zurück


    mfg sea

    Viele Grüße von sea
    ----------------------------------------------------------------------
    SUPPORTER DES MONATS FEBRUAR 2010 von PCVISIT
    ----------------------------------------------------------------------
    meine Homepage: http://www.pcdietmar.de

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!