Computer friert mindestens zweimal pro Tag ein!

  • Nabend zusammen!


    Seit fast 2 Wochen friert mein Computer mindestens 2 mal pro Tag ein, in ganz unterschiedlichen Abständen. Es kommt keine Fehlermeldung oder Ähnliches, auf einmal geht einfach nichts mehr und es bleibt alles stehen. Vor allem wenn gerade Musik läuft kriegt man das lautstark mit.


    Mittlerweile habe ich das SP3 installiert, aber es war vorher und nachher so, damit hat es also anscheinend nichts zu tun.
    Ich habe meinen Virenscanner und Ad-Aware durchlaufen lassen, ohne Erfolg. Ich weiß nicht so recht was ich prüfen soll/kann.


    Ich hoffe ihr habt Tipps!
    Danke,
    Mr. Pooky

    ::: Questo non è il sole che tramonta, ma la terra che si gira... :::

  • Moin,
    lies mal die Temperaturen aus. Das geht zB mit HWMonitor oder mit Everest.

    Hauptrechner: Intel Q6600 | Gigabyte P35-DQ6 | ATi Radeon 2900XT | 4 GB OCZ RAM | Corsair HX520W | 31 TB Festplattenkapazität | 120 GB OCZ Vertex II SSD | Wasserkühlung


    LAN-Rechner: Intel Xeon UP W3520 | nVidia Geforce 8800 GTS | 4 GB TeamGroup RAM | LC Power LC6550 | 640 GB Platte


    HTPC: AMD Athlon II X2 250 | Foxconn A88GM Deluxe | 4 GB TeamGroup RAM | 3 TB Hitachi Platte

  • Die Temperaturen sind einigermaßen ok - zumindest sollte der PC davon nicht einfrieren.


    Hast du mehrere Ram Riegel drin? Wenn ja, tausch sie mal untereinander aus, sodass du nur einen Ram Riegel drin hast, falls das Problem immer noch auftritt wechselst du zu einem anderen Riegel.


    Viele Grüße

    Hauptrechner: Intel Q6600 | Gigabyte P35-DQ6 | ATi Radeon 2900XT | 4 GB OCZ RAM | Corsair HX520W | 31 TB Festplattenkapazität | 120 GB OCZ Vertex II SSD | Wasserkühlung


    LAN-Rechner: Intel Xeon UP W3520 | nVidia Geforce 8800 GTS | 4 GB TeamGroup RAM | LC Power LC6550 | 640 GB Platte


    HTPC: AMD Athlon II X2 250 | Foxconn A88GM Deluxe | 4 GB TeamGroup RAM | 3 TB Hitachi Platte

  • Memtest. Erst mit allen und dann mit jedem Riegel einzeln. Wenns daran nicht liegt könnte es mMn auch des NT sein.


    Wenn du ihn nach dem einfrieren ausschaltet, startet er dann immer gleich ohne Probleme?

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!