PC stürzt ab

  • 4. Systemkonfiguration:


    Betriebssystem: Windows Vista Home Premium
    CPU: AMD Phenom(tm) 9600 Quad Core Prozessor
    Speicher: 1024mb
    Grafikkarte: ATI Radeon HD 3850
    Soundkarte: C-Media PCI Audio Device (conrad)


    So mein Problem

    Also ich habe mich schon länger gewundert warum der PC immer langsamer wurde, auf einmal ging er dann ganz aus.
    Geschaut woran es liegen könnte irgentwann auf Arbeitsspeicher gekommen, alle rausgenommen und einzelnd wieder rein getan.
    Mit einem Riegel fährt der PC nun hoch aber stürzt auch wieder ab nach ner zeit.
    Dachten jetzt halt liegt am RAM, wir haben einen neuen gekauft, nur leider fuhr der mit dem RAM auch erst gar nicht hoch.

    Also um es genau zu erklären der PC geht an also bekommt auch strom aber fährt dann nicht hoch, ausser mit dem RAM den wir momentan drin haben (1gb)

    So nun meine Frage was kann am PC defekt sein, am RAM kanns ja dann doch nicht liegen, wenn der PC trotz neuen dann nicht hochfährt

    Sorry falls das irgentwie unverständlich erklärt ist nur ich weiss auch nicht wie ich das genau schreiben sollte

  • :willkommen:

    Code
    Mit einem Riegel fährt der PC nun hoch aber stürzt auch wieder ab nach ner zeit.



    Startet der PC nach dem Absturtz wieder automatisch?

    Gruß
    Rolf

  • Sollte das ein Hardwaredefekt sein
    dann kannst du einzelne Komponenten in einem gewissen Rahmen mit der Ultimate Boot CD prüfen
    [url=http://winfuture.de/news,30603.html]WinFuture.de - Ultimate Boot CD 4.0 - Umfangreiche Tool-Sammlung[/url]

    Wenn das System insgesamt langsamer geworden ist
    dann kann das auch von einem Virus kommen.
    Welchen AV Scanner hast du?

    Gruß
    Rolf

  • Code
    Dachten jetzt halt liegt am RAM, wir haben einen neuen gekauft, 
    nur leider fuhr der mit dem RAM auch erst gar nicht hoch.



    Welcher Riegel ist jetzt verbaut und welchen hast du neu gekauft?

    Gruß
    Rolf

  • Ich habe Norton hatte den auch durchlaufen lassen der hat auch zwei Viren gefunden gehabt und entfernt

    Ich denke mal der ist allgemein langsamer geworden weil die anderen RAm riegel ja nach und nach auf eimal nicht mehr gingen(denk ich zumindes im nachhinein)

    Danke für den Link werd das mal versuchen

  • Zitat von Rolf;644559
    Code
    Dachten jetzt halt liegt am RAM, wir haben einen neuen gekauft, 
    nur leider fuhr der mit dem RAM auch erst gar nicht hoch.



    Welcher Riegel ist jetzt verbaut und welchen hast du neu gekauft?





    Achso ich habe jetzt einen von Samsung drin, gekauft hatte ich von Infineon, weil ich damit eigentlich imer gut klar kam.
    Von den Riegeln mit dem er gar nicht mehr hochfährt ist auch einer von Samsung

  • Hallo,


    meine Frage wäre :


    ein erworbener PC oder selbstgebaut ?
    schon einmal übertaktet ?


    Ich würde einen CMOS Clear machen =


    PC komplett stromlos, dann die Batterie entnehmen und nach ca. 5 Minuten wieder einlegen. Danach hochbooten und direkt das BIOS aufrufen und mit Standardeinstellungen abspeichern [siehe Motherboardhandbuch].


    Wenn der PC selbstgebaut wurde dann auf der Motherboard Website nach einer RAM Kompatibilitätsliste Ausschau halten.


    Gruss
    Kimchi



  • Nein ist ein erworbener PC, wenn du es genau wissen musst der letzte Deutschland PC der rauskam war alles vorinstalliert gewesen

    Nein ich habe nix übertaktet

    Ja Batterie hatte ich beim googeln auch schon gelesen allerdings mit nem anderen Problem aber wenn nix hilft kann ich das ja auch versuchen danke

  • Wenn du nach einer Neuinstallation ohne einen geeigneten Schutz
    das Internet aufrufst kannst du davon ausgehen, daß du innerhalb weniger
    Minuten neue Viren auf dem PC hast.

    Gruß
    Rolf

  • Ne das ist schon klar ich habe natürlich dann erst wieder Norton installiert bevor ich ins internet gegangen bin

    Habe Norton auch direkt nach der Neuinstallation durchlaufen lassen bevor ich überhaupt irgentwas gemacht habe da war der PC dann virenfrei

  • also meiner meinung nach würd ich mit so nem super pc mal 2-4 gb ram einbauen, evtl liegt es daran das du zu wenig ram drinne hast

  • Ich hatte 4gb drin gehabt nur jetzt fährt er nur mit diesem einen hoch heist jetzt 1gb;)

    So das mit der Batterie habe ich jetzt mal versucht hat leider nicht geklappt

  • Wenn der Memtest [RAM] keine Ergebnisse zeigt, so ist es möglich, daß z.B. die Festplatte oder das Netzteil einen Defekt aufweisen.


    Die Festplatte kannst du testen mit dem Prüftool des jeweiligen Herstellers der Platte [z.B. Maxtor oder Seagate usw.] Bei dem Netzteil wird es leider schwierig. Da hilft dann nur ein Probetausch.


    Gruss
    Kimchi

  • Wir haben das einfach so getestet und die Arbeitsspeicher einfach raus genommen war nur zufall

    Ja diesen Memtest habe ich habs auch gemacht aber leider stürzt der PC da auch jedes mal ab

  • So diesen Virenecke habe ich abgearbeitet das ist ok

    Nur kom ich leider nict mit der Boot CD klar was muss ich da machen, habe da absolut keine ahnung von und will da nix falsches anklicken

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!