Meine Logberichte

  • Anti malware Logbericht




    Malwarebytes' Anti-Malware 1.30
    Datenbank Version: 1367
    Windows 6.0.6000
    05.11.2008 13:40:05
    mbam-log-2008-11-05 (13-40-05).txt
    Scan-Methode: Vollständiger Scan (C:\|)
    Durchsuchte Objekte: 121148
    Laufzeit: 45 minute(s), 6 second(s)
    Infizierte Speicherprozesse: 0
    Infizierte Speichermodule: 0
    Infizierte Registrierungsschlüssel: 4
    Infizierte Registrierungswerte: 1
    Infizierte Dateiobjekte der Registrierung: 0
    Infizierte Verzeichnisse: 3
    Infizierte Dateien: 6

    Einmal editiert, zuletzt von Volkmar ()

  • Hijackthis Logbericht so das wars dann hoffe das ist alles richtig so eingestellt





    Logfile of Trend Micro HijackThis v2.0.0 (BETA)
    Scan saved at 13:45:19, on 05.11.2008
    Platform: Windows Vista (WinNT 6.00.1904)

    Einmal editiert, zuletzt von Volkmar ()

  • Hallo


    In dieser Reihenfolge ausführen:


    öffne das HijackThis -- Button "scan" -- vor diesen Eintrag ein Häkchen setzen -- Button "Fix checked" anklicken – PC nun neustarten


    O4 - HKLM\..\Run: [recinfo123] c:\RecInfo\RecInfo.exe



    Wiederhole Malwarebytes, kompletter Scan, Funde löschen, Report posten


    PC Neustart



    CCleaner
    erneut ausführen


    Lade dir nun bitte Combofix
    Combofix
    ComboFix.exe Version /auf dem >>Desktop<< speichern und ausführen (vor dem Ausführen aber unbedingt dein Antivirenprogramm Norton Internet Security beenden!) , klicke die Hardware Warnmeldung weg (keine Angst das Prog. ist sicher trotz der Meldung)
    nichts machen, keine Mausbewegung, abwarten und das Log dann posten.

    Viele Grüße
    WhiteKnight

  • Report Maleware

    Malwarebytes' Anti-Malware 1.30
    Datenbank Version: 1367
    Windows 6.0.6000
    05.11.2008 20:31:53
    mbam-log-2008-11-05 (20-31-53).txt
    Scan-Methode: Vollständiger Scan (C:\|)
    Durchsuchte Objekte: 119193
    Laufzeit: 57 minute(s), 53 second(s)
    Infizierte Speicherprozesse: 0
    Infizierte Speichermodule: 0
    Infizierte Registrierungsschlüssel: 0
    Infizierte Registrierungswerte: 0
    Infizierte Dateiobjekte der Registrierung: 0
    Infizierte Verzeichnisse: 0
    Infizierte Dateien: 0
    Infizierte Speicherprozesse:
    (Keine bösartigen Objekte gefunden)
    Infizierte Speichermodule:
    (Keine bösartigen Objekte gefunden)
    Infizierte Registrierungsschlüssel:
    (Keine bösartigen Objekte gefunden)
    Infizierte Registrierungswerte:
    (Keine bösartigen Objekte gefunden)
    Infizierte Dateiobjekte der Registrierung:
    (Keine bösartigen Objekte gefunden)
    Infizierte Verzeichnisse:
    (Keine bösartigen Objekte gefunden)
    Infizierte Dateien:
    (Keine bösartigen Objekte gefunden)

  • Ich weiss bei früheren Versionen ging das auch aber seit Norton 2008 nicht mehr keine ahnung


    Habe trotzdem mal Combofix ausgeführt hier ist der Log Bericht


    ComboFix 08-11-04.02 - pc 2008-11-05 20:48:52.1 - NTFSx86
    Microsoft® Windows Vista™ Home Premium 6.0.6000.0.1252.1.1031.18.340 [GMT 1:00]
    ausgeführt von:: c:\users\pc\Desktop\ComboFix.exe
    * Neuer Wiederherstellungspunkt wurde erstellt

    Einmal editiert, zuletzt von Volkmar ()

  • Hm wen ich das mache also das erste geht für ne mini sekundelste nen schwarzes fenster auf und das wars ist das richtig so?

  • Hm eigentlich bin ich als Administrator angemeldet aber der sagt trotzdem ich müsse als Administrator angemeldet sein

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!