Netzwerksymbol nicht aktivierbar

  • Hey!
    Wie das Thema schon beschreibt, das Netzwerksymbol ist weg, lässt sich auch nicht wieder aktivieren, da das Feld für den Haken ausgeblendet wurde, bzw. es ist nur Grau und den Haken kann man nicht setzen...
    Was muss ich tun, damit das wieder anders wird? Is ja doch nervig, wenn ich die ganze Zeit in die Systemsteuerung rein muss um meine WLAN verbindung herzustellen...


    GLG chris92

    Mein PC:
    HP Pavilion g6 1339 sg
    Win 7 x64 Home Prem.

  • Über Start > Einstellungen > Netzwerkverbindungen alle Verbindungen aufrufen.
    Rechtsklick auf die gewünschte Verbindung und den untersten Punkt Eigenschaften wählen.
    Im erscheinenden Fenster Eigenschaften von ?-Verbindung auf dem ersten Reiter Allgemein unten den Haken von Symbol bei Verbindung im Infobereich anzeigen setzen...

    Nicht verzagen. Kato fragen!
    Wo geholfen wird, da fallen Späne...

  • ist das die konfigurationseinstellung von XP?? das is hier nämlich nicht bei mir! zu meinem vorherigen post hab ich ein bild in den anhang rein, vielleicht hilft euch das weiter...


    glg

    Mein PC:
    HP Pavilion g6 1339 sg
    Win 7 x64 Home Prem.

  • soooo, jetzt muss ich passen, denn das problem hat sich gerade eben von allein erledigt...


    bitte entschuldigt und danke an alle helfer.


    GLG

    Mein PC:
    HP Pavilion g6 1339 sg
    Win 7 x64 Home Prem.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!