Motherbord probleme

  • Hi zusammen und erstmal frohe Weihnachten.
    hab ein Problem mit einem Rechner. ich kann XP nicht installieren bekkomm kurz nach dem anfang eine Fehlermeldung mit bluescreen.
    zum system: Gigabyte ep 45 ds3 .intel c2d 2x 3000,4gb Arbeitsspeicher,500gb Platte ,nvidia 9600 gt (die 2 schon ,dachte die is futsch und hab sie getauscht)550watt netzteil.


    kann mir jemand tips geben was ich noch alles versuchen kann das es läuft.


    schonmal danke
    [Blockierte Grafik: http://www.postimage.org/gx1Scy5r.jpg]

    Am Anfang war es nur so ein Gedanke....

  • Zitat von X-MAN;658018

    mh, 4 Gb Arbeitsspeicher, mal reduzieren, und welches Service-Pack ist auf der WIN-XP-CD (32bit oder 64)?


    Weihnachtliche Grüße
    X-MAN


    auch mit 2gb der gleiche Bluescreen ,ist eine XP Profesional steht aber nix von 64 bit drauf.Auch eine XP Home hab ich versucht auch das gleiche

    Am Anfang war es nur so ein Gedanke....

  • Zitat von Deacon;658057

    ja... mit 2 GB installieren, dann nachträglich versuchen, mit 4 GB hochzufahren...
    PAE im BIOS ist an?


    PAE ? sorry steh auf dem Schlauch.

    Am Anfang war es nur so ein Gedanke....

  • Zitat von Kato Fuji;658059

    Wahrscheinlich fehlt bei der Installations-CD das ServicePack2 (SP2)...


    You receive a stop error 0x7E in Pci.sys


    ey super tipp----install läuft grade...hab mir eine CD mit sp2 geliehen....
    ich danke EUCH für eure unterstützung und das ihr eure Zeit geopfert habt.
    noch ein schönes Fest an ALLE DANKE

    Am Anfang war es nur so ein Gedanke....

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!