Outlook macht Ärger bei Rundmail

  • Hallo Foris,


    Seit Tagen versuche ich, eine Rundmail zu vesrchicken. Ich bekomme immer folg. Meldung:


    "Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.


    Betreff: test
    Gesendet am: 27.12.2008 13:20


    Folgende Empfänger konnten nicht erreicht werden:


    xy.@t-online de am 27.12.2008 13:20
    Der angeforderte Vorgang ist fehlgeschlagen".


    Alle anderen haben die Mail bekommen, nur bei dieser (hier veränderten) t-online-Adresse (die SICHER richtig ist) meldet der Systemadmin das Problem.


    Hat jemand eine idee, was ich da machen könnte?


    Vielen Dank!!

  • Hallo


    Wenn sie so wie hier geschrieben ist kommt sie auch nicht an :(


    Zitat : xy.@t-online de am 27.12.2008 13:20


    Ist bei der Adresse auch ein Punkt zwischen t-online und de gesetzt


    also xy@t-online.de ?


    Was noch seien könnte ist das die mail adresse nicht existiert oder das betroffene email Postfach ist voll allerdings würde dann die Fehlermeldung anders aussehen oder wenn die Adresse wirklich korrekt geschrieben ist un du dich nur vertan hast hier beim tippeln ist,das eventuell ein Mail Server bei T-Com ausgefallen ist,er sich in wartungsarbeiten befindet und die Mail nicht zu gestellt werden konnte.


    Edit:Was natürlich auch noch sein könnte das dich der Empfänger auf seine Blacklist gesetzt hat und keine mails von dir bzw deiner Adresse bekommen will :lol:


    mfg sea

    Viele Grüße von sea
    ----------------------------------------------------------------------
    SUPPORTER DES MONATS FEBRUAR 2010 von PCVISIT
    ----------------------------------------------------------------------
    meine Homepage: http://www.pcdietmar.de

  • Ich hab EXTRA dazu geschrieben, dass ich die Adresse GEÄNDERT HABE für dieses posting. Aus Gründen der Anonymität. Und ich habe auch geschrieben DASS DIE ADRESSE SICHER RICHTIG ist!

  • Der Empfänger wartet dringend auf meine Mail. Nix Blacklist.
    Und sein Postfach ist auch nicht voll, da er alle sonstigen Mails von anderen Leuten problemlos erhält. Und auch ich kann an jeden mailen, kein Problem. Nur bei dieser Adresse kommt die Meldung.

  • Zitat von Nelly;658763

    Ich hab EXTRA dazu geschrieben, dass ich die Adresse GEÄNDERT HABE für dieses posting. Aus Gründen der Anonymität. Und ich habe auch geschrieben DASS DIE ADRESSE SICHER RICHTIG ist!



    ...immer locker bleiben :)

    Was passiert denn, wenn du die Mailadresse nicht im Mailverteiler verwendest, sondern einzeln als separate Mail versendest?

    Gruß,
    Tunarus

  • Auch dann kommt die Fehlermeldung.
    Und zwar sowas von sofort.


    Die Adresse ist aber korrekt. Ich habe eine Freundin gebeten, eine Mail an die Adresse zu schicken. Hat geklappt.

  • - Welche Outlook-Version hast du?
    - Mit welchem Mailprovider (der Teil der Mailadresse nach dem @) sendest du?
    - Welche Sicherheitssoftware hast du (Firewallprogramm, Internetsecurity Suite)?
    - Wie bist du mit dem Internet verbunden (Modem, Router)?
    - Hat das Senden an diese Mailadresse schon mal geklappt und jetzt nicht mehr oder ist die Adresse neu in deinem Adressbuch?
    - Kannst du erfolgreich an andere T-Online Adresse senden?

    Gruß,
    Tunarus

  • - Welche Outlook-Version hast du?
    2003
    - Mit welchem Mailprovider (der Teil der Mailadresse nach dem @) sendest du?
    gmx.de
    - Welche Sicherheitssoftware hast du (Firewallprogramm, Internetsecurity Suite)?
    Kaspersky. Firewall weiß ich nicht....
    - Wie bist du mit dem Internet verbunden (Modem, Router)?
    Router
    - Hat das Senden an diese Mailadresse schon mal geklappt und jetzt nicht mehr oder ist die Adresse neu in deinem Adressbuch?
    Ja, ist neu, hat von Anfang an nicht geklappt
    - Kannst du erfolgreich an andere T-Online Adresse senden?
    Ja!

  • ...tja, bei alldem bleibt für mich tatsächlich nur die Mailadresse als solches übrig:

    - GMX hat keinen Outfilter
    - Kasperski ist, anders als beispielsweise Norton Internet Security, nicht für aggresives Blocking bekannt
    - Der Router hat zwar Firewalleigenschaften, die sich allerdings auf "alle oder keine" auswirken würden
    - Die Mailadresse hat nicht bereits funktioniert, sondern weigerte sich von Anfang an
    - Andere T-Online Adressen funktionieren

    Auch auf die Gefahr hin, dass du wieder ärgerlich wirst(;)), möchte ich dich bitten, die Mailadresse auf folgende Fehler zu untersuchen:

    - Leertaste in der Adresse?
    - Verbotene Sonderzeichen, wie zum Beispiel / \ : ä ü ö
    - Punkt unmittelbar vor dem @ (...machen nicht alle Provider)
    - Gedankenstrich statt Bindestrich in t-online (...kommt beim Erfassen der Adresse aus einem Word-Dokument per kopieren und einfügen vor)

    Gruß,
    Tunarus

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!