Bluescreen nach dem Hochfahren

  • Hallo zusammen,


    ich habe ein kleines Problem mit meinem System. Immer nach dem ersten Hochfahren bekomme ich so nach 4-5Mins, egal was ich mache, einen Bluescreen mit der Meldung "driver irql not less or equal".


    Wenn ich den Rechner dann neustarte, läuft er ohne Probleme. Nur immer nach dem ersten Hochfahren passiert das.


    Hat jemand ne Ahnung was das sein könnte?


    System:
    Intel Core 2 Quad 9550
    Gigabyte P45 DS3
    Geforce 8800 GTS
    4 GB DDR2 800
    Viste Business 64Bit


    Gruß

  • Hallo


    Rechner selbst zusammen gebaut oder fertig gekauft ?


    Sind alle Treiber korrekt installiert für die 64 bit Version ?


    Könnte auch defekter Arbeitsspeicher sein deswegen mal den Rechner mit den einzeln eingabauten Riegel fahren.Ich denke mal du hast zwei Riegel mit je 2GB verbaut.


    teste das mal aus und poste dann wieder :)


    mfg sea

    Viele Grüße von sea
    ----------------------------------------------------------------------
    SUPPORTER DES MONATS FEBRUAR 2010 von PCVISIT
    ----------------------------------------------------------------------
    meine Homepage: http://www.pcdietmar.de

  • also ich hatte heute nun die Möglichkeit anderen Arbeitsspeicher in mein System zu testen und siehe da, kein Bluescreen mehr.


    Werde ich die beiden Riegel umtauschen. Danke für die Tipps


    Gruß

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!