Cinergy_400 TV Probleme

  • Ich habe diese TV Karte schon etwas länger...ich habe sie eingebaut und sie hat gefunzt....ich hatte noch eine vga grafikkarte also vom mainboard.....vor einem halben jahr hab ich mir dan eine etwas neuere grafikkarte gekauft (neuer als die eingebaute xD) Geforce 6200.... natürlich ist die grafikkarte nicht so gut....ich hatte hlat kein geld und die agp grafikkarten sind halt etwas teurer ....ok aber jetzt zur sache...seit dem funzt die tv_karte nicht....immer wen ich die software starten will ....kommt eine fehlermeldung unzwar "Der DirectShow-Basisgraph konnte nicht erzeugt werden.Bitte überprüfen Sie; ob die Treiber richtig installiert sind!
    Error 0x80040216: Ein Objekt oder ein Name wurde nicht gefunden." und wen ich die fehlermeldung wegmache kommt "Die Initialiesierung von DirectShow ist fehlgeschlagen."


    kann man da nicht irgendwas machen z.b. an der grafikkarte was einstellen oder so ???? ich hab keine lust mir jetzt auch noch eine neue tv_karte zu kaufen....und danke im voraus....

  • es bietet sich bei dir ja an erstmal neue treiber für deine graka oder eben für deine TV-Karte zu laden... (andernfalls könntest du diese karte von mir kaufen, die is neu und für dich mach ich auch nen guten preis ;) )

  • lol mit den treibern hab ich schon versucht ....und ich brauche eine tv-karte mit den gleichen anschlüssen wie meine hat ...weil ich schließe das am reciver an

  • möcht sie dir nich aufschwatzen... ich wusst nur nix von nem receiver und hab auch nich viele infos zur 400er gefunden ;) du könntest es ja mal mit meiner versuchen *wegduck* oder lad dir ne alternativ software, oder bau mal die graka aus und schau obs wieder funzt oder nich

  • ja das thema kann geschlossen werde ich kaufe mir am wochenende eine neue tv karte...

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!