Outlook liest EMails nicht mehr ein...

  • Hallo,


    habe ein Problem mit Outlook. Ich benutze Outlook um die EMails eines T-Online-Postfaches zu verwalten. Seit einiger Zeit liest Outlook nun nicht mehr die ungelesenen EMails aus diesem Postfach aus. Versenden lassen sich EMails einwandfrei...


    Danke für jede Antwort...
    krapfen_de :)

  • hast du mal bei den kontoeinstellungen überprüft ob alles richtig eingestellt ist?
    du kannst ja mal manuell auf e-mails empfangen drücken, kommt da ne fehlermeldung?

  • Hallo nochmals,


    mit F5 wird kurz angezeigt, daß alle Aufgaben erledigt worden sind. Unter den Kontoeinstellungen Reiter "Server" ist unter "Posteingangsserver" das Richtige eingetragen, sonst lassen sich keine EMails versenden. Kann es auch an den "Optionen..." liegen?


    Gruß von
    krapfen_de :)

  • also ein und ausgangsserver sind richtig eingestellt?
    hast du dich mal manuell bei deinem profider angemeldet und geschaut, ob die mails abgeholt wurden?

  • Hallo,


    also im Postfach kommen EMails an und es befinden sich ungelesene EMails darin. Unter den Kontoeinstellungen ist unter "Server" folgendes eingetragen:


    Serverinformationen:


    Posteingangsserver ist ein "POP3" Server.
    Posteingang (POP3): popmail.t-online.de
    Postausgang (SMTP): smtpmail.t-online.de



    Posteingangsserver:


    Kontoname: Name@t-online.de
    Kennwort: Kennwort Postfach
    Anmeldung duch gesicherte Authentifizierung: Nicht angekreuzt



    Postausgangsserver:


    Server erfordert Authentifizierung: Angekreuzt



    Gruß
    krapfen_de :)

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!