Laptop hängt sich auf, seitdem nach jedem Hochfahren Bluescreen

  • Hi!
    Der folgende Fall betrifft einen Bekannten von mir.
    Vor 2 Monaten kaufte er sich den neuen HP Laptop quad....Vista, 4Gb Ram 32bit
    PC läuft, hängt sich auf. Er kappt die Stromversorgung, Akku raus und darauf hin startet er einen Neustart.
    PC fährt hoch, nach ca. 1 min Betriebszeit
    erscheint ein Bluescreen. PC "fährt sich runter" und startet im Auswahlmenü
    Abgesicherter Modus oder Normal hochfahren.
    Im möchte hier hinzufügen, dass bei jedem Neustart oder normalen hochfahren nach ca 1-2 min Betriebszeit der Bluescreen erscheint.


    Im abgesicherten Modus erscheint folgende Fehlermeldung:


    Problemsignatur:
    Problemereignisname: BlueScreen
    Betriebsystemversion: 6.0.6001.2.1.0.768.3
    Gebietsschema-ID: 1031


    Zusatzinformationen zum Problem:
    BCCode: 1000007e
    BCP1: FFFFFFFFC0000005
    BCP2: FFFFF800022893AA
    BCP3: FFFFFA60023B87D8
    BCP4: FFFFFA60023B81B0
    OS Version: 6_0_6001
    Service Pack: 1_0
    Product: 768_1


    Dateien, die bei der Beschreibung des Problems hilfreich sind:
    C:\Windows\Minidump\Mini082809-02.dmp
    C:\Users\Kevin\AppData\Local\Temp\WER-48859-0.sysdata.xml
    C:\Users\Kevin\AppData\Local\Temp\WER6E0D.tmp.version.txt




    P.S:
    USB Speichermedium wird im abgsicherten Modus erkannt, auf einer Textdatei wurde diese Fehlermeldung abgespeichert und über den Arbeitsplatz/Hardware enteferner das Speichermedium entfernt, dannach folgte die entnahme des sticks aus dem USB Slot.


    Es es wurde ein Bluescreen nach dem rausziehen im abgesicherten Modus....




    Meine Frage an euch:


    Spekuliert ihr auf Software - Hardware Problem, dass bei jedem hochfahren ein Bluescreen erscheint?


    Wäre für schnelle antworten dankbar!


    Gruß
    sakis

  • Hallo


    Da er erst zwei Monate alt ist würde ich nicht lange rumfackeln sondern reklamieren.Wenn es ein Hardwareproblem ist kann man selber nichts machen da sonst der Garantieanspruch erlischt.


    Ist denn direkt ab Handel Windows 7 installiert gewesen oder hat er schon das 7 selber installiert ?


    mfg sea

    Viele Grüße von sea
    ----------------------------------------------------------------------
    SUPPORTER DES MONATS FEBRUAR 2010 von PCVISIT
    ----------------------------------------------------------------------
    meine Homepage: http://www.pcdietmar.de

  • heisst das, du spekulierst auch auf ein Hardware problem?


    Windows VIsta ist drauf.
    Gekauft wurde der Laptop bei Euronics. Aber wir wollten ersteinmal schauen, ob wir den fehler sofern kein Hardwarefehler....selbst beheben können, bevor wir die Garantie in Anspruch nehmen.
    Danke für dein Komment!
    Gruß Sakis

  • Hallo


    Dann verschiebe ich den Beitrag mal ins Vista Forum


    Ihr habt unter Windows 7 gepostet :D


    Meiner Meinung nach muss das Gerät einwandfrei laufen


    Ist denn schon zusätzliche Software installiert worden ?


    Oder hat das Problem von Anfang an bestanden ?


    mfg sea

    Viele Grüße von sea
    ----------------------------------------------------------------------
    SUPPORTER DES MONATS FEBRUAR 2010 von PCVISIT
    ----------------------------------------------------------------------
    meine Homepage: http://www.pcdietmar.de

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!