Keine Anmeldung möglich

  • Hallo,


    ich habe folgendes Problem: Mein älterer Rechner, bestückt mit XP Prof. zeigt beim Hochfahren den Willkommensbildschirm und folgende Fehlermeldung an:


    "Das Profil konnte nicht erfolgreich geladen werden, aber Sie wurden mit dem standardmäßigen Profil angemeldet. Details: Fehler beim Einlagern einer Speicherseite."

    Sonst passiert nichts, auch der Rechner läßt sich nicht mehr starten.


    Kann mir jemand weiterhelfen und mir einen Tip geben wie ich den Rechner wieder flott bekomme ?


    Für Eure Mühe bereits besten Dank im Voraus. :(


    Sturmvogel49

  • Hallo Lassiter,


    danke für die schnelle Antwort. Aber wie soll ich mich als Admin einloggen, wenn außer dem Willkommensbildschirm und dem Benutzericon nichts zu sehen ist. Auch der Start-Button fehlt. Stelle ich mich zu blöd an oder gibt es eine Möglichkeit den Startbutton sichtbar zu machen ?


    Sturmvogel49

  • Hallo,


    Du kannst das auch im Abgesicherten Modus machen.
    Einfach neustarten und F8 einigemale drücken und im folgenden Fenster im Auswahlmenü die entsprechende Option verwenden.
    Auch eine Systemwiederherstellung kannst Du machen.

    Gruss
    Lassiter ;)


    " Fragen und Probleme zu Forenthemen werden per PN nicht beantwortet, Danke. "

  • Hallo Lassiter,


    herzlichen Dank. Habe die Sache in den Griff bekommen; der Rechner läuft wieder.


    Liebe Grüße in die Schweiz und nochmals ein herzliches Dankeschön. Übrigens: Engelberg kenne ich vom Skifahren. Eine wunderschöne Gegend.


    Sturmvogel49 :lol:

  • Hallo,


    Danke für die Rückmeldung.:-)

    Gruss
    Lassiter ;)


    " Fragen und Probleme zu Forenthemen werden per PN nicht beantwortet, Danke. "

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!