Antivirenprogramme stürzen sofort nach dem Start ab

  • Hallo Forum,


    ich habe folgendes Problem mit meinem PC:


    Beim Starten von Windows 7 Prof. ist der PC sobald ich den Startknopf oder ein Symbol angeklickt habe immer in "Dauerladen" verfallen und lies sich nicht mehr bedienen.


    Nach langem Versuchen habe ich im Abgesicherten Modus (welcher immer problemlos funktioniert hat) den Echtzeitschutz von Microsoft Security Essentials deaktiviert und konnte wieder starten.


    Da ich so ganz ohne Echtzeitschutz aber auch nicht sein wollte habe ich dann MSE deinstalliert und AntiVir installiert: Hier das gleiche Problem: ist der AntiVir Guard beim Start aktiviert läd Windows nur und nichts geht mehr.
    Also habe ich im abgesicherten Modus den Guard deaktiviert und alles ging wunderbar.


    Selbst der komplette Systemscan von FreeAV und der komplette Scan von Windows Defender + vollständiger Scan von Security Essentials konnten keinerlei Viren oder sonstiges finden.


    Aktuell bin ich jetzt wieder zu MSE zurück gekehrt und direkt nach der Installation läuft es einwandfrei mit aktiviertem Echtzeitschutz.
    Wenn ich mir aktiviertem Echtzeitschutz starte läd der Computer nur noch sobald ich etwas auf dem Desktop anklicke.
    Aktiviere ich den Echtzeitschutz allerdings erst nach dem Start manuell funktioniert alles.



    Woran kann das liegen??


    Vielen, vielen Dank schonmal für eure Hilfe!!


    Gruss
    Christian

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!