schwarzer Bildschirm mit Maus (nach ANmeldung)

  • Hallo zusammen,
    ich hab da ein (laut Google) weiter verbreitetes Problem mit Windows. Allerdings habe ich noch keine Lösung gefunden.
    Ich habe vor kurzem Ubuntu installiert und danach nocheinmal die Partitionierung ein wenig verändert, die Windowspartitionen habe ich aber nicht angerührt. Außerdem hatte ich davor mehrmals versucht ein Update zu installieren, was aber nie geklappt hat, beim lezten mal hat's dann geklappt, jetzt klappt Windows nicht mehr.
    Wenn ich mich jetzt anmelde, nachdem Windows normal gestartet hat, seh ich nur noch einen schwarzen Bildschirm mit Mauszeiger(, den ich bewegen kann). An dieser Lage kann ich nur was mit dem Drei-Tasten-Griff was ändern(Taskmanager will auch nicht, abmelden und runterfahren über drei Tastengriff geht Problemlos). Beim einloggen ins andere Konto werde ich direkt wieder abgemeldet ohne, dass der Desktop erscheint.
    Der abgesicherte Modus (mit und ohne Netzwerktreiber) funktioniert problemlos.
    Wo sehe ich welche Treiber, etc. genau er bei diesen Modi auslässt?



    Eventlog im Anhang(erstellt mit PFF scan). Passwort von zip: 3v3n7l06

    Wichtiger Hinweis: Tipp- und Rechtschreibfehler sind absichtlich eingebaut und dienen der Belustigung des Lesers.

  • Ok, das Thema ist abgehakt, ich hab einfach auf einen Systemwiederherstellungspunkt zurück gesetzt. Da hätt ich auch früher drauf kommen können.

    Wichtiger Hinweis: Tipp- und Rechtschreibfehler sind absichtlich eingebaut und dienen der Belustigung des Lesers.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!