Windows fährt nicht mehr hoch, Bios auch nicht ereichbar.

  • Halle Zusammen,
    Hab einen Win 7 64 bit Core i5, 8Gb Ram und ein Motherboard von Gigabyte,
    GA-Z 77X- D3H.
    Hab heute mein Windows neu installier, ging auch alles ohne probleme.
    Danach ein paar Programme instaliert, FF und Avira, dann hat er sich
    einmal ausgschaltet von selbst, konnte ihn aber wieder starten.
    Hab gedacht das wahr´s, nach etwa 15 Minuten hat er sich wieder
    ausgeschalten, seit dem geht gar nicht´s mehr. Wenn ich ihn starten
    will dreht der Lüfter 2 Sekunden und das wahr´s. Komm ins Bios auch
    nicht mehr, ist das Motherboard wieder kapput ? ist schon mein 3.
    Dieses ist jetzt 1 1/2 Jahre alt, lebe am Meer rostet alles schneller.
    Gibt´s vieleicht was das ich probieren kann, das er wieder hochfährt?
    Freue mich auf Antworten.


    Gruß Christian

    Eine dunkle Minute hat auch nur 60 Sekunden

  • Wenn du nicht mehr ins Bios kommst, trotz Minimalanforderung an Hardware (also alles abklemmen, was nicht zum Booten gebraucht wird),
    Zurücksetzen des Bios auf Grundeinstellung,
    die entsprechende Tastatur verwendet, die auch schon greift beim Booten (nicht unbedingt USB),
    kannst du davon ausgehen, dass das MB defekt ist.
    War bei mir auch so.
    Die Ursache für deine ständigen Ausfälle könnte das Netzteil sein.

  • Hallo Eisbär,
    Ich denke auch das es das war, kann´s höchstens über die Garantie noch
    versuchen, Hat eigentlich 3 Jahre Garantie, steht auf der Packung, hatte
    ich aber schon mal gemacht, wurde auch repariert, hat aber nur 2 Monate
    gehalten, dann war´s wieder defekt...

    Eine dunkle Minute hat auch nur 60 Sekunden

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!