Netzwerkprobleme beim starten des PCs

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Information: Wir verlosen 9 Kinderbüchlein von Microsoft Mein Papa arbeitet bei Microsoft. Und ich darf mit!

    Unsere Datenschutzerklärung wurde aktualisiert. Mit der Nutzung unseres Forums akzeptierst Du unsere Datenschutzerklärung. Du bestätigst zudem, dass Du mindestens 16 Jahre alt bist.

    • Netzwerkprobleme beim starten des PCs

      Hallo liebe Leute,

      ich habe ein kurioses wie auch extrem nerviges Problem.

      Jedesmal wenn ich meinen PC hochfahre und nach dem Starten ins Internet möchte sagt Firefox (und jeder andere Browser) immer Server nicht gefunden.
      Netzwerkanzeige bei Win 10 ist aber kein gelbes Dreieck bzw. roter Kreis und wenn man mit den Mauszeiger darauf geht steht immer Internetzugriff aber nix geht.
      Am Router leuchten alle Lämpchen grün.
      Pc ist über LAN angeschlossen am Router.
      Alle Wlan Geräte zeigen ein funktionierendes WLan an können aber auch auf einmal, also nach Starten des Rechners, nicht mehr ins Internet bzw haben kein Netzwerk mehr. Vor Start des PC funktionierte alles.
      Kurze Zeit später geht auch am Router das Lämpchen für Telefonie aus.
      Wenn ich den Router dann kurz vom Strom nehme und er wieder hochgefahren ist funktioniert alles wieder ohne Probleme.
      Wenn ich dann aber den PC neustarte fängt alles wieder von vorne an.
      Ich habe nach PC Neustart nicht einmal Zugriff auf den Router über den Browser.

      Habe nach PC Start und nicht funktionierenden Netzwerk mal den NW Adapter deaktiviert und wieder aktiviert, bringt aber nix.
      Router auf Werkseinstellungen zurück und alles neu eingegeben, Problem besteht weiterhin.

      Unter Win 10 Netzwerk zurückgesetzt, Problem besteht weiterhin.

      Es geht nur wenn ich den Router vom Strom nehme und dann wieder aktiviere.
      Im laufenden Betrieb des PC und nach abschalten des PCs gibt es keine Probleme. Nur halt wieder wenn ich den PC hochfahre bzw. neustarte.
      Kann sich das jemnd erklären.
      Ich tippe ja mal auf den Router ich gehe nicht davon aus das der Netzwerkadapter im PC defekt ist weil wenn ich den Rjkouter neu starte geht ja alles ohne Probleme.
      Treiber sind alle aktuell, nutze Driver Booster 4.1.
      Im Gerätemanager steht das der Netzwerkadapter ohne Probleme funktioniert.

      Was kann man noch machen?

      Habe mal den PPF Scan gemacht und das Ergebniss angehängt.

      BS Win 10 Prof
      Motherboard Name Gigabyte GA-F2A78M-HD2
      Netzwerkkarte Realtek PCIe GBE Family Controller
      Router: Speedport W723V Typ A

      Vielen Dank im Voraus für eure Hilfe
      Dateien
      • Eventlog.txt

        (88,69 kB, 15 mal heruntergeladen, zuletzt: )
      • Scripting.txt

        (1,14 kB, 7 mal heruntergeladen, zuletzt: )
    • Du könntest mal versuchen, im Speedport zu kontrollieren, welche Firmware du hast und ob da ein Update ist. Ich habe leider nicht denselben, aber du findest das sicher unter Einstellungen:

      [IMG:https://abload.de/img/2017-03-0912_02_32-spcts77.png]

      Ich denke, ein Versuch ist es wert!
      Internetter Gruß
      Günther ...Oldie But Even Goldie....
      Komm an den Bodensee und fühle Dich unter netten Leuten wohl!
    • Das von dir beschriebene Problem könnte unter anderem auftreten, wenn der Rechner versucht, sich mit DNS-Servern zu verbinden und keine korrekte Antwort erfolgt. Bei meinem Router wird dann ebenfalls in manchen Fällen die Internetverbindung getrennt.
      Parallel dazu würde ich nach aktueller Firmware für den Router schauen. In der Regel wird die von deinem Internetprovider angeboten - keine Firmware von anderer Stelle ziehen, der Router funktioniert eventuell mit Firmware anderer Provider nicht mehr korrekt!
      Falls noch die Standardpasswörter für die Routerkonfiguration verwendet werden, würde ich die sofort ändern.
      Da sichere Passwörter nehmen - keine zu kurzen. Auch Groß- und Kleinschreibung im Passwort verwenden und es mit Zahlen ausstatten - nicht nur Buchstaben.
      Passwort notieren und gut verwahren.
      ________________________________________________________

      PPFScanner PPFS Android MisterXMail@web.de
      Mfg AHT
    • Und hier die PPF Scans
      Dateien
      • 1489059112.txt

        (1,74 kB, 7 mal heruntergeladen, zuletzt: )
      • CodeIntegrity.txt

        (27,26 kB, 5 mal heruntergeladen, zuletzt: )
      • Disks.txt

        (1,3 kB, 16 mal heruntergeladen, zuletzt: )
      • Drivers.txt

        (8,69 kB, 8 mal heruntergeladen, zuletzt: )
      • Eventlog.txt

        (88,69 kB, 18 mal heruntergeladen, zuletzt: )
      • Firefox_prefs_dtkjlerj.default.txt

        (30,93 kB, 8 mal heruntergeladen, zuletzt: )
      • Firewall.txt

        (53,27 kB, 8 mal heruntergeladen, zuletzt: )
      • Hidden.txt

        (11,09 kB, 7 mal heruntergeladen, zuletzt: )
    • hier noch weitere .txt aus PPF Scan
      Dateien
      • Memory.txt

        (803 Byte, 8 mal heruntergeladen, zuletzt: )
      • Modules.txt

        (133,56 kB, 7 mal heruntergeladen, zuletzt: )
      • ppFiles.txt

        (52,49 kB, 20 mal heruntergeladen, zuletzt: )
      • Processes.txt

        (62,97 kB, 7 mal heruntergeladen, zuletzt: )
      • SecCenter.txt

        (5,37 kB, 4 mal heruntergeladen, zuletzt: )
      • Services.txt

        (36,14 kB, 13 mal heruntergeladen, zuletzt: )
    • Ich muss ja schonmal im Vorfeld meinen Dank an AHT richten das er sich die Zeit nimmt mir zu helfen und sich die Vielzahl an txt Dateien anschaut und auswertet.
      Ich gucke da nur wie ein Affe ins Uhrwerk.

      Nutze selbst die CBE Version von ESET Smart Security.

      Habe auch schon nen Scan damit gemacht. ESET hat nix Auffälliges gefunden.

      MfG
    • OT zu #5: Passwort generierung:

      - die Erstellung, so wie AHT rät, ist gut - besser aber, weil das menschliche Hirn das langfristiger behalten kann, ist die Herstellung von Passwörtern durch Sätze, die besser zu behalten sind weil damit eine bildhafte Vorstellung einhergeht.
      - z.B. ich wurde am xy in yx geboren! > davon die Anfangsbuchstaben (iwa23ibg!) und ein ziemllich sicherers Passwort ist hergestellt, das sich besser behalten läßt als unzusammenhängede Buchtaben mit Zahlenfolgen. Oder: ich habe meinen Freund vor x Jahren bei einer Weinprobe kenengelernt (ihmfv27bewk).
      Der Phantasie sind da keine Grenzen gesetzt...

      Gruß Gerda
      Wer kämpft, kann verlieren. Wer nicht kämpft hat schon verloren (B.Brecht)
    • Serophin schrieb:

      Habe auch schon nen Scan damit gemacht. ESET hat nix Auffälliges gefunden.
      In Bezug auf Viren ich auch nicht. Das du Eset nutzt, sehe ich.
      Der Rechner nutzt die DNS-Server, die im Router hinterlegt sind - keine eigenen. Normalerweise kann es dann nicht an dem Server liegen.
      Nimm das Netbook.
      Ziehe das LAN Kabel vom PC ab und schließe das Notebook da an. Schließe das Netbook nicht direkt am Router an, sondern am Ende des LAN Kabels.
      Überprüfe dann, ob das Netbook über LAN ins Netz kommt. WLAN am besten einmal auf dem Netbook deaktivieren.
      Einmal Rückmeldung geben, was passiert - auch ob die anderen Geräte dann noch Internetzugang haben.
      ________________________________________________________

      PPFScanner PPFS Android MisterXMail@web.de
      Mfg AHT