Seltsames Backupverhalten von Acronis

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Unsere Datenschutzerklärung wurde aktualisiert. Mit der Nutzung unseres Forums akzeptierst Du unsere Datenschutzerklärung. Du bestätigst zudem, dass Du mindestens 16 Jahre alt bist.

    • Seltsames Backupverhalten von Acronis

      Ich habe heute vor einer Woche auf dem PC eines Freundes ein Backup mit Acronis True Image Home 2017 auf eine leere externe Harddisk gestartet.


      Betriebssystem: Windows 10 Home

      Externe Festplatte: Toshiba Canvio Alu 3S (1000GB)

      Zu sicherndes Laufwerk: C: Enthält System, Programme und Daten. Belegter Speicher: knapp 160 GB.


      Das Backup hat 9 Stunden gedauert. Backupgrösse auf der externen Festplatte: Über 500 GB.


      Gestern habe ich an den Rechner meines Freundes eine andere externe Festplatte gehängt und ein Backup mit genau den gleichen Einstellungen gemacht: Dauer 45 Minuten, Backupgrösse knapp 160 GB, also so, wie es sein sollte. Erneut Toshibaplatte angehängt, Backup gestartet, berechnete Zeit wieder 9 Stunden.


      Die Toshibaplatte habe ich dann heute sowohl an meinen Windows 7- wie auch an meinen Windows 10-Rechner gehängt und von beiden ein Backup erstellt. Beide Male alles OK, sowohl von der Backupdauer wie auch der Backupgrösse auf der Toshibaplatte her. Bei Win 7 = Acronis 2017, Bei Win 10 = Acronis 2016.


      Hat jemand eine Ahnung, was da los sein könnte?


      Danke.
      Ich bin immer artig. Mal eigenartig, mal unartig, aber immer einzigartig. ;-)
    • Vielleicht speichert Acronis für jede Platte eigene Einstellungen, und für die Toshibaplatte sind Einstellungen aktiv die ein 1zu1 Abbild erstellen, also inklusive ungenutztem Speicher.