Worauf bei Routern achten?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Unsere Datenschutzerklärung wurde aktualisiert. Mit der Nutzung unseres Forums akzeptierst Du unsere Datenschutzerklärung. Du bestätigst zudem, dass Du mindestens 16 Jahre alt bist.

    • Worauf bei Routern achten?

      Worauf sollte man bei Routern achten?
      Besonders bei der Fritzbox.
      Mir geht der Router von T-online so langsam doch auf die Nerven.
      Dauernd Ausfälle.
      Und dann bekommen die es nicht hin das Problem selbstständig zu beheben.


      PS. Bitte verschieben.
      Bin leider im falschen Bereich gelandet.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von DerUnwissende90 ()

    • DerUnwissende90 schrieb:

      Worauf sollte man bei Routern achten?
      Dass sie den Ansprüchen entspricht und die sind halt unterschiedlich. Ich habe seit einiger Zeit die FritzBox 6490 Cable, da ich bei Unitymedia auf den Komfort-Tarif ungestiegen bin. Ich bin damit sehr zufrieden und dieser Router genügt auch völlig meinen Ansprüchen.
      Obwohl ich nicht gerade ein Freund von Chip.de bin, hilft Dir vielleicht dies Bewertung weiter: chip.de/bestenlisten/Bestenlis…ter--index/index/id/1138/

      Gruß
      Bosco
      Gruß
      Bosco

      Warum unglücklich sein über etwas, das man ändern kann?
      Und was hilft es, unglücklich zu sein, wenn es sich nicht ändern lässt?
      Shantideva
      (Ein Königssohn aus Südindien, der in der ersten Hälfte des achten Jahrhunderts lebte und Mönch im Großkloster Nalanda wurde.)
      [/size]
    • So am Rande: DSL Ausfälle haben aber nichts mit dem Router zu tun, sondern eher mit dem Leitungsnetz.

      Das kann verschiedene Ursachen haben.

      Im Haus wie zu alte Leitungen, Kabelbruch.

      Oder du hast VDSL und Powerline Adapter. Die stören sich je nach VDSL Geschwindigkeit und Adaptertyp auch gegenseitig.

      Oder halt außerhaus die Telekomleitung.

      Wenn du jetzt einen anderen Provider nimmst, der auch über die Telekom geht, wirst du nichts gewinnen. Außer einen zusätzlichen Anbieter, der sich dann gegenseitig mit der Telekom den schwarzen Peter zuschiebt.

      Was anderes wäre natürlich dann Internet über das Fernsehkabel.

      Ich will dich jetzt nicht von einer Fritzbox abhalten, die Geräte sind im Routerbereich der Mercedes.

      Allerdings solltest du erst mal die Rahmenbedingungen prüfen, bevor du mit einem anderen Router die gleichen Probleme hast.
    • meierkurt schrieb:

      die Geräte sind im Routerbereich der Mercedes.
      Das mag so für den Heimbedarf stimmen, aber im Profisektor sehe ich dann eher Cisco ;-)
      Gruß Thomas

      "Die deutsche Rechtschreibung ist Freeware, du darfst sie kostenlos nutzen – Aber sie ist nicht Open Source, d. h. du darfst sie nicht verändern oder in veränderter Form veröffentlichen."
      ComputerInfo für PPF
    • ts-soft schrieb:

      meierkurt schrieb:

      die Geräte sind im Routerbereich der Mercedes.
      Das mag so für den Heimbedarf stimmen, aber im Profisektor sehe ich dann eher Cisco ;-)
      sodele wäre das auch geklärt, die Aussage galt aber sicher in Bezug auf einen Heim/Privat/Zuhause- Anwender :8O: .

      @ derUnwissende 90

      Mach doch mal folgendes, schildere deinem Provider das Problem. Bitte darum, hier Abhilfe zu schaffen oder unterstützende Hilfe zu leisten.Ein Techniker soll mal bis zu deiner Steckdose prüfen. Erst dann, kannst du über einen neuen Router nachdenken.
      Es nutzt nichts, wenn du eine marode oder schlechte Leitung hast, und dein high end Gerät dann, gar nichts damit anfangen kann.
      Gruß Maco
      -------------------------------------------------------------------------------------------------------------------------
      Hüte dich vor allzu großen Höhen, nicht selten wird es eine Erfahrung, nach der nichts mehr kommt.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von SAW ()

    • Die kann man vergessen.
      Da wurde beim letzten Problem ernsthaft behauptet, es wäre kein weiteres Empfangsproblem gemeldet worden.
      Und das in der Leitung bis zum Router kein Problem wäre.
      Dabei war mein ganzer Ort lahmgelegt.
      Erst als wir angerufen haben wurde das Problem behoben.
      Das ist eigentlich doch auch eine Frechheit das man erst anrufen muss.
      Das ist die, dass Problem nicht selbst erkennen.

      Und das schon das zweite Mal. Nach dem Hackerangriff auf Speedport Router.

      Der Router, den ich jetzt habe ist auch inzwischen ganz schön alt.
      Aber den neuen, den Telekom jetzt ausliefert ist bescheuert, um es auf den Punkt zu sagen. Smart 2

      Da leuchtet immer nur eine Leuchte, obwohl ja eigentlich mehr leuchten sollten, wenn das Internet ohne Probleme läuft, oder?
    • Du bist schon wieder "Im alles ist schlecht, man wird nur belogen und betrogen"-Modus.

      Die Telekom Router Speedport Smart schalten nach ein paar Minuten in einen Energiesparmodus, dann leuchtet nur die obere Statusleuchte in grün. Der Router arbeitet dann einwandfrei. Was soll daran schlecht sein?

      Hackerangriffe gab es auch schon auf andere Router, selbst auf Fritzboxen.

      Da du hier nchts genaues zu den Problemen sagst, kann dir auch niemand helfen.

      Du müsstest mal konkreter werden, was es für Probleme gibt. Wie häufig, wann. Ob du Powerline Adapter hast, welche Geschwindigkeit etc.

      Aber das sachlich und nicht polemisch, sonst kommt hier eh nichts bei rum.
    • DerUnwissende90 schrieb:

      Nach dem Hackerangriff auf Speedport Router.

      meierkurt schrieb:

      So am Rande: DSL Ausfälle haben aber nichts mit dem Router zu tun, sondern eher mit dem Leitungsnetz.

      Oldi-40 schrieb:

      Hallo,

      DerUnwissende90 schrieb:

      Nach dem Hackerangriff auf Speedport Router.
      Der ist Gut. :top:
      Tschau

      "Nach dem Hackerangriff auf Speedport Router."


      meierkurt schrieb:

      Du bist schon wieder "Im alles ist schlecht, man wird nur belogen und betrogen"-Modus.

      Sehr unhöflich! (kwK)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Alina () aus folgendem Grund: Anpassung der Verlinkung

    • DerUnwissende90 schrieb:

      Da leuchtet immer nur eine Leuchte, obwohl ja eigentlich mehr leuchten sollten, wenn das Internet ohne Probleme läuft, oder?
      Das tut es dann aber auch. Und warum nimmst du diesen Router von der Telekom, wenn sie andere, bessere im Angebot haben. Ich habe W925 V, weil ich da meine alte ISDN-Anlage anschließen kann und bin sehr zufiedern damit. Und Ausfälle haben in der Regel mit der Leitung zu tun.

      Internetter Gruß
      Günther ...Oldie But Even Goldie....
      Komm an den Bodensee und fühle Dich unter netten Leuten wohl!
    • Alina schrieb:

      "Nach dem Hackerangriff auf Speedport Router."
      Die Sache hat im Kontext nichts mit dem Problem hier zu tun.

      DerUnwissende90 schrieb:

      Erst als wir angerufen haben wurde das Problem behoben.
      Das ist eigentlich doch auch eine Frechheit das man erst anrufen muss.
      Das ist die, dass Problem nicht selbst erkennen.
      Kein Provider betreibt vollständiges Monitoring. Wenn man Probleme hat, dann ruft man beim Provider an. Fertig! Da gibt es keine Frechheit.

      DerUnwissende90 schrieb:

      Aber den neuen, den Telekom jetzt ausliefert ist bescheuert, um es auf den Punkt zu sagen. Smart 2

      Da leuchtet immer nur eine Leuchte, obwohl ja eigentlich mehr leuchten sollten, wenn das Internet ohne Probleme läuft, oder?
      Aus Unwissenheit behaupten, dass der Router bescheuert ist, weil nur eine Leuchte aktiv ist? :lol2: :repekt:

      Alina schrieb:

      Sehr unhöflich! (kwK)
      Einfach nur Fakt. Anstatt sich mit der Sache vernünftig auseinanderzusetzen und sich Dinge erklären zu lassen, lässt man aufgrund seiner Unwissenheit irgendwelche Aussagen raus. ;-)
    • Guepewi schrieb:

      DerUnwissende90 schrieb:

      Da leuchtet immer nur eine Leuchte, obwohl ja eigentlich mehr leuchten sollten, wenn das Internet ohne Probleme läuft, oder?
      Das tut es dann aber auch. Und warum nimmst du diesen Router von der Telekom, wenn sie andere, bessere im Angebot haben. Ich habe W925 V, weil ich da meine alte ISDN-Anlage anschließen kann und bin sehr zufiedern damit. Und Ausfälle haben in der Regel mit der Leitung zu tun.

      Weil ich den irgendwann mal einfach geliefert bekommen habe.
      Ich hatte keine Auswahl bekommen, das ich einen Router auswählen darf.

      Was sollte den sonst ein passender Begriff dafür sein, das der Router scheinbar nicht richtig funktioniert.
      Wofür zahle ich dann so viel Geld im Monat.

      Aber okay. Wir leben in der Servicewüste Deutschland.

      Ich sage meine Meinung und ja wir werden überall betrogen.
      Die neueste Masche ist ja das man etwas als Probe ausprobieren kann, doch dann hat man gleich ein Abo.
      Aber das Thema müssen wir nicht wieder breit reden!

      Wieso leuchten die Leuchten denn nicht alle, wenn die eigentlich leuchten müssten?
    • DerUnwissende90 schrieb:

      Wieso leuchten die Leuchten denn nicht alle, wenn die eigentlich leuchten müssten?
      Mir leuchtet nicht ein, warum du nicht einfach morgen am Telefon hängst und mal so richtig bei deinem Provider auf den Tisch haust. :grinz: Das ganze polemische Gejammere bringt doch hier nichts.Lasse Taten folgen und mache mal so richtig Stimmung :tomate: im Hause deines Anbieters.
      Gruß Maco
      -------------------------------------------------------------------------------------------------------------------------
      Hüte dich vor allzu großen Höhen, nicht selten wird es eine Erfahrung, nach der nichts mehr kommt.
    • DerUnwissende90 schrieb:

      Guepewi schrieb:

      DerUnwissende90 schrieb:

      Da leuchtet immer nur eine Leuchte, obwohl ja eigentlich mehr leuchten sollten, wenn das Internet ohne Probleme läuft, oder?
      Das tut es dann aber auch. Und warum nimmst du diesen Router von der Telekom, wenn sie andere, bessere im Angebot haben. Ich habe W925 V, weil ich da meine alte ISDN-Anlage anschließen kann und bin sehr zufiedern damit. Und Ausfälle haben in der Regel mit der Leitung zu tun.
      Weil ich den irgendwann mal einfach geliefert bekommen habe.Ich hatte keine Auswahl bekommen, das ich einen Router auswählen darf.

      Was sollte den sonst ein passender Begriff dafür sein, das der Router scheinbar nicht richtig funktioniert.
      Wofür zahle ich dann so viel Geld im Monat.

      Aber okay. Wir leben in der Servicewüste Deutschland.

      Ich sage meine Meinung und ja wir werden überall betrogen.
      Die neueste Masche ist ja das man etwas als Probe ausprobieren kann, doch dann hat man gleich ein Abo.
      Aber das Thema müssen wir nicht wieder breit reden!

      Wieso leuchten die Leuchten denn nicht alle, wenn die eigentlich leuchten müssten?

      Evtl. solltest du dir mal angewöhnen, Handbücher zu lesen,. In dem vom Router steht drin, dass der Router nach ca. 10 Minuten in den Energiesparmodus wechselt. Dann leuchtet nur noch "Status: grün". Sollte irgendwas nicht gehen, leuchtet die nicht mehr grün, sondern man hat wieder das Standardprogramm und erkennt den Fehler an einer der dann blinkenden Lampe.

      Wird so beschrieben und funktioniert auch genauso. Ich kann da kein Problem drin erkennen. Am Anfang war ich auch davon überrascht. Aber ein Blick ins Handbuch hat den Sachverhalt geklärt.

      Willst du Hilfe haben? Wenn ja, so funktioniert das nicht.

      Du solltest produktiv und ohne Polemik mitarbeiten.

      Dazu gehört eine genaue Problembeschreibung. Alles kann abbrechen. DSL-SIgnal, Online Zugang über T-Online, WLAN.

      Wenn du nicht sachlich an das Problem ran gehst statt mit üblicher Polemik ("Ich sage meine Meinung und ja wir werden überall betrogen"), dann kann dir niemand helfen. Und vor allem will dir dann auch niemand mehr helfen.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von meierkurt ()

    • DerUnwissende90 schrieb:

      Wieso leuchten die Leuchten denn nicht alle, wenn die eigentlich leuchten müssten?
      Die Antwort hast Du doch schon bekommen, warum fragst Du schon wieder?

      meierkurt schrieb:

      Die Telekom Router Speedport Smart schalten nach ein paar Minuten in einen Energiesparmodus, dann leuchtet nur die obere Statusleuchte in grün
      Wenn der Router, obwohl es technisch möglich ist, keinen Strom sparen würde, würdest Du doch auch wieder lospoltern: "Die treiben meine Stromrechnung künstlich in die Höhe." Aber das ist eben Deine unendlich negative Grundeinstellung alles und jedem gegenüber.

      Gruß Volkmar
    • SAW schrieb:

      DerUnwissende90 schrieb:

      Wieso leuchten die Leuchten denn nicht alle, wenn die eigentlich leuchten müssten?
      Mir leuchtet nicht ein, warum du nicht einfach morgen am Telefon hängst und mal so richtig bei deinem Provider auf den Tisch haust. :grinz: Das ganze polemische Gejammere bringt doch hier nichts.Lasse Taten folgen und mache mal so richtig Stimmung :tomate: im Hause deines Anbieters.
      Weil es eh nichts bringt.
      Die hatten ja auch meine Mutter betrogen.
      Dass ihre Internetverbindung viel schneller wäre, weil sie noch einen alten Router hatte.
      Was für mich Betrug ist, etwas aufschwatzen was nicht stimmt.
      (Dass es für euch nicht Betrug ist, ist mir dabei jetzt auch egal.
      Für mich ist und bleibt das Betrug. Ich erwarte nämlich ehrlichen und guten Support.
      Denn man da vergessen kann.)
      Wechseln ja schön.
      Ich habe nur noch einen Anbieter seit kurzem.
      Ich bin auch am überlegen, ob ich wechsele.
      Deswegen ja hier das Thema um einen neuen Router zu kaufen.

      meierkurt schrieb:

      Evtl. solltest du dir mal angewöhnen, Handbücher zu lesen,. In dem vom Router steht drin, dass der Router nach ca. 10 Minuten in den Energiesparmodus wechselt. Dann leuchtet nur noch "Status: grün". Sollte irgendwas nicht gehen, leuchtet die nicht mehr grün, sondern man hat wieder das Standardprogramm und erkennt den Fehler an einer der dann blinkenden Lampe.
      Jetzt weiß ich auch warum sich die Mutter immer beschwert, das es Internet nicht geht.
      Kann man das auch ausschalten. Mir geht das generve von meiner Mutter, nämlich auf die Nerven.
      Und Handbuch keine Ahnung wo die Mutter das hingelegt hat und ob ich es überhaupt finde. Bei dem Handbuch Chaos.

      Volkmar schrieb:

      Wenn der Router, obwohl es technisch möglich ist, keinen Strom sparen würde, würdest Du doch auch wieder lospoltern: "Die treiben meine Stromrechnung künstlich in die Höhe." Aber das ist eben Deine unendlich negative Grundeinstellung alles und jedem gegenüber.

      Die hebt alles auf, auch nachdem ein teil entsorgt wurde.

      meierkurt schrieb:

      Willst du Hilfe haben? Wenn ja, so funktioniert das nicht.

      Du solltest produktiv und ohne Polemik mitarbeiten.

      Dazu gehört eine genaue Problembeschreibung. Alles kann abbrechen. DSL-SIgnal, Online Zugang über T-Online, WLAN.

      Wenn du nicht sachlich an das Problem ran gehst statt mit üblicher Polemik ("Ich sage meine Meinung und ja wir werden überall betrogen"), dann kann dir niemand helfen. Und vor allem will dir dann auch niemand mehr helfen.
      Das war ja eigentlich nicht das Thema wo um Hilfe gebeten hatte.
      Das war eigentlich nur als Randnotiz von mir genannt worden.

      Ich bin zu n negativ. Alles klar, dann macht ihr Mal nur negative Erfahrungen in allem und überall!
      Dann sagt ihr was anderes.