Netzwerkproblem

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Unsere Datenschutzerklärung wurde aktualisiert. Mit der Nutzung unseres Forums akzeptierst Du unsere Datenschutzerklärung. Du bestätigst zudem, dass Du mindestens 16 Jahre alt bist.

    • Netzwerkproblem

      Netzwerkproblem:LAN-Kabel von Router (Fritz-Box 7390) an 5er-Hub, LAN-Kabel an PC, LAN-Kabel an Laptop, PC und Laptop sollen per LAN ins inet können und davon unabhängig miteinanderDaten austauschen können.Andere Pcs/Laptops, die über WLAN zum Router inet-Zugang haben, sollen NICHT in das genannte Daten-Austausch-Netz können!Ich habe derzeit das Problem, dass im Netzwerk folgende Anzeigen sind: „andere Geräte“:2x Fritz! Box Fon WLAN 7390(UI)1x Fritz!WLAN Repeater 3101x Internet Gateway Device V2-Fritz! Box Fon WLAN 739 (UI)„Multimedia“AVM Fritz! Mediaserver„Netzwerkinfrastruktur“Fritz!Box Fon WLAN 7390 (UI)PC und Laptop werden mir derzeit auf beiden Geräten NICHT im Netzwerk angezeigt!Beide Geräte laufen mit Windows 10-1909, haben die Einstelung „privates Netzwerk“ und die Netzwerkerkennung aktiviert.Nach viel „Probiererei“ (vor den letzten Änderungen in der Fritzbox) hatte ich ab und an Anzeigen der Computer ( zum Schluss sogar Anzeige eines PC, der mittels WLAN Zugang zum Router hat), sollte aber für den Zugriff PC auf LaptopNetzwerkanmeldeinfos in Form von Benutzername und Kennwort (niemals erstellt!!)eingenben; bei versuchtem Zugriff Laptop>> PC erschien „keine Berechtigung; Netzwerkadministrator kontaktieren bzw zu „Windows-Hilfe-und-Support“ gehen.Wissen Sie Abhilfe?Vielen Dank im Voraus R.Ermlich

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von EstherCH () aus folgendem Grund: Mailadresse und Telefonnummer entfernt.

    • Bei zu viel Chaos, die Fritzbox neu aufsetzten(Aber dennoch Zeitnah durch eine Aktuelle ersetzten). Alle Geräte, die sich austauschen sollen, in ein privates Netzwerk einbinden, den Rest oder W-LAN/Geräte die das nicht sollen, dann über den Gastzugang.
    • Ich habe einmal versucht, dein Anliegen etwas aufzudröseln, es ist mir nicht ganz gelungen, der Schlussteil ist mir zu kompliziert:
      Netzwerkproblem:
      LAN-Kabel von Router (Fritz-Box 7390) an 5er-Hub,
      LAN-Kabel an PC,
      LAN-Kabel an Laptop,

      PC und Laptop sollen per LAN ins Internet können und davon unabhängig miteinander Daten austauschen können.

      Andere PCs/Laptops, die über WLAN zum Router Internet Zugang haben,
      sollen NICHT in das genannte Daten-Austausch-Netz können!

      Ich habe derzeit das Problem, dass im Netzwerk folgende Anzeigen sind:
      „andere Geräte“:

      2x Fritz! Box Fon WLAN 7390(UI)
      1x Fritz!WLAN Repeater 310
      1x Internet Gateway Device V2-Fritz! Box
      Fon WLAN 7390 (UI)„Multimedia“AVM Fritz! Mediaserver„Netzwerkinfrastruktur“Fritz!Box
      Fon WLAN 7390 (UI)PC und Laptop werden mir derzeit auf beiden Geräten NICHT im Netzwerk angezeigt!

      Beide Geräte laufen mit Windows 10-1909, haben die Einstellung „privates Netzwerk“ und die Netzwerkerkennung aktiviert.

      Nach viel „Probiererei“ (vor den letzten Änderungen in der Fritzbox) hatte ich ab und an Anzeigen der Computer ( zum Schluss sogar Anzeige eines PC, der mittels WLAN Zugang zum Router hat), sollte aber für den Zugriff PC auf LaptopNetzwerkanmeldeinfos in Form von Benutzername und Kennwort (niemals erstellt!!) eingeben;

      bei versuchtem Zugriff Laptop>> PC erschien „keine Berechtigung; Netzwerkadministrator kontaktieren bzw. zu „Windows-Hilfe-und-Support“ gehen.

      Wissen Sie Abhilfe?

      Vielen Dank im Voraus R. Ermlich

      Für evtuelle Helfer vielleicht eine Hilfe, ein Versuch war es wert.
      Ich habe selbst eine FritzBox, die 7490, und bei Einstellungen dazu gibt es auch Hilfe
      service.avm.de/help/de/FRITZ-B…LAN-7390/016/hilfe_status

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von uefi_mix () aus folgendem Grund: Zitat

    • @r.ermlich: Wenn Du die beiden Geräte vor den anderen verstecken möchtest, musst Du diese in einen anderen Adressbereich verlagern. Hat die 7390 schon einen Gastzugang? Wenn "ja", dann setze die beiden Geräte auf diesen. Den Gastzugang kannst Du sperren, so das kein Anderer darauf zugreifen kann. Sollte kein Gastzugang vorhanden sein, entweder eine neue FB (7560+) oder in der Not einen zweiten "billigen" Router verwenden. Dieser sollte dann einen anderen Adresspool nutzen als die FB und nur der Gateway sollte auf die FB zeigen.
    • Update: ich hab mir heute die FB7390 mal angeschaut und eine gute Neuigkeit! Sie hat bereits ein eigenes Gastnetz, was Dir zumindest schon einmal den Erwerb eines zusätzlichen Routers erspart.

      Daher folgender Aufbau:
      Deine beiden Rechner klemmst du an den Switch (Hub),
      Von diesem Switch aus gehst Du mit einen Kabel an den Port4 deiner FB (diese ist ein direkter Zugang zum Gastnetzwerk),

      Der rest kannst Du dann in der FB relativ einfach einrichten.
      Noch ein Hinweis zu Windows 10-Netzwerk-Konfig: Wenn Du keine Benutzerdaten verwenden möchtest, musst die Option "Kennwortgeschütztes freigeben" ausschalten.