Geht meine Fritzbox 7430 HQ kaputt?

  • Tagsüber war heute nicht. Hatte sogar ein Onlinemeeting.

    Gehen all Deine Geräte; außer dem "Fritz!Fon" (welches ist es denn?) per WLan in die FB?

    Da könnte auch der Funkkanal mal gewechselt werden. Wenn Tagsüber alles läuft, könnte es auch ein Anzeichen sein, das bei mehr Nutzer in Deiner Gegend die Kanäle überlastet sind. Ein Reset, kann dies meist nur Kurzzeitig beheben, doch solange keine Änderung des Funkkanals erfolgt, könnte sich auf Dauer nichts an der Lage ändern.


    Wenn eine neue FB zugelegt werden sollte, wovon ich bis jetzt aber noch abrate, da ja noch nicht alle Fehlermöglichkeiten abgearbeitet wurden, sollte es schon ein aktuelles Modell sein. Also eine mit Wi-Fi 2,4 + Wi-Fi 5 oder besser 6. Das ist Zukunftssicher!


    Ich habe mich entschieden, die Fritz!Box lieber beim Provider direkt zu mieten, nachdem er mich zur Modernisierung/Austausch eines Uralt-Kabelmodems aufgefordert hatte.

    Ja! Bei Vodafon und Kabel Deutschland; ist ja nun Eins; werden wirklich noch die Kunden mit diversen "Nachteilen" dazu bedrängt, sich für die Miete eines Gerätes zu entscheiden. Begegnet mir in letzter Zeit immer recht häufig, was für mich den Anbieter eher unseriös erscheinen lässt. Kommt man diesen dann mit der Gesetzeslage, lenken sie aber meist ein. Dubios!

    Gigabyte Z590 Vision G

    Gigabyte 12GB D6 RTX 3060 Vision OC 12G

    Intel Core i9-10850K 3600 1200 BOX

    G-Skill D432GB 3200-16 Ripjaws V

    be quiet! Pure Power 11 FM 650W ATX

    be quiet! Dark Rock 4

    Sharkoon S25-V ATX

    2x HP 27xp Gaming-Monitor (68,5 cm/27 ", 2560 x 1440 Pixel, WQHD, 1ms Reaktionszeit, 144 Hz, IPS)

    Linux Mint oder Windows 10 Pro x64

    Einmal editiert, zuletzt von ThoWin () aus folgendem Grund: Erweitert um auf eine Anmerkung von JochenPankow einzugehen ;)

  • Das Fritzelein hatt' ich vorhin verdächtigt, weil die Störung sich halt so auffalolend intermittierend verhält... Hast Du selber einen anderen Verdacht über die Ursache des Trubels? :hmmm:

    Meine smarte, die kommenden Zeitalter bescheiden vorwegnehmende Signatur befindet sich noch in ihrem Herstellungsprozeß. Im 1. Quartal 2034 dürfte mit ihrer Lieferung zu rechnen sein.

    Vorläufig zitiere ich Karl Kraus: „Wer jetzt übertreibt, kann leicht in den Verdacht kommen, die Wahrheit zu sagen.“

    Dazu meint Pepino: Cogito, ergo schnurr'.


  • Ja!?! Zum einen eben der Funkkanal und dessen Auslastung, wenn die Störungen selektiv Abends auftreten, weil dann mehr Nutzer im Umfeld sich die gleichen Kanäle teilen müssen.


    Aber den Hinweis von Pfannkuchengesicht aus Beitrag #18 würde ich auch noch einmal auffrischen wollen.

    Gigabyte Z590 Vision G

    Gigabyte 12GB D6 RTX 3060 Vision OC 12G

    Intel Core i9-10850K 3600 1200 BOX

    G-Skill D432GB 3200-16 Ripjaws V

    be quiet! Pure Power 11 FM 650W ATX

    be quiet! Dark Rock 4

    Sharkoon S25-V ATX

    2x HP 27xp Gaming-Monitor (68,5 cm/27 ", 2560 x 1440 Pixel, WQHD, 1ms Reaktionszeit, 144 Hz, IPS)

    Linux Mint oder Windows 10 Pro x64

  • Danke! :top:

    Meine smarte, die kommenden Zeitalter bescheiden vorwegnehmende Signatur befindet sich noch in ihrem Herstellungsprozeß. Im 1. Quartal 2034 dürfte mit ihrer Lieferung zu rechnen sein.

    Vorläufig zitiere ich Karl Kraus: „Wer jetzt übertreibt, kann leicht in den Verdacht kommen, die Wahrheit zu sagen.“

    Dazu meint Pepino: Cogito, ergo schnurr'.


  • Mir war so, als das AVM ja allein schon 6Jahre Gewährleistung bietet?

    Ich muss mich korrigieren! AVM bietet "nur" 5 Jahre Garantie auf seine Produkte!

    Muss ich wohl mal meinen Zahlenspeicher etwas auffrischen! :)

    AVM selber macht seine Garantie aber nicht vom EoS abhängig, der wesentlich Länger sein kann.


    Tschuldigung :(

    Gigabyte Z590 Vision G

    Gigabyte 12GB D6 RTX 3060 Vision OC 12G

    Intel Core i9-10850K 3600 1200 BOX

    G-Skill D432GB 3200-16 Ripjaws V

    be quiet! Pure Power 11 FM 650W ATX

    be quiet! Dark Rock 4

    Sharkoon S25-V ATX

    2x HP 27xp Gaming-Monitor (68,5 cm/27 ", 2560 x 1440 Pixel, WQHD, 1ms Reaktionszeit, 144 Hz, IPS)

    Linux Mint oder Windows 10 Pro x64

  • Ich wüsste auch gar nicht wie ich da wo etwas an der Fritzbox verstellen kann.


    Es ist tages- und zeitunabhängig - leider!


    Ich habe halt nur gemerkt, daß es fast immer an Tagen auftritt, nachdem der LAN-PC einmal in Betrieb war. Auch wenn er schon lange wieder aus ist.


    Normalweise sind nur Laptop, Fritzphone, Smartphone und Dell-Laptop tagsüber dran.


    Gestern abend, wo es dann wieder auftrat (3 Stunden nach dem Online-Meeting- in der Ruhe Zeit waren alle Geräte außer der Fritzbox dann auch nicht WLAN), War nur das Fritzphone, 1 Smartphone und das Laptop an.


    Und wie gesagt, meistens geht wenige Minuten nach Laptopstart alles, und dann fällt es aus.


    Man kann also sagen, daß es immer wenn die Laptops mit an sind auftritt. Nie wenn nur die Smartphones und Fritzphones an sind.


    Ach ja, und wir sind bei T-Online (Magenta)

    Anbieter: Telekom

    verbunden seit 20.04.2022, 17:50 Uhr

    Geschwindigkeit: ↓ 61,7 Mbit/s ↑ 12,3 Mbit/s


    Das war dann abends nach dem Neustart der Fritzbox

    DSL

    verbunden↓ 63,7 Mbit/s↑ 12,7 Mbit/s

    LAN
    verbunden (LAN 2)

    WLAN
    an, Funknetz 2,4 GHz: FRITZ!Box 7430 HQ

    DECT
    an, ein Schnurlostelefon angemeldet

    USB
    kein Gerät angeschlossen



    Tagsüber

    Heimnetzaktiv: 4


    Android
    WLAN - 2,4 GHz

    DESKTOP-D3HGG9P
    WLAN - 2,4 GHz

    DeLghNbk000807.Heubach-GmbH.de
    WLAN - 2,4 GHz

    FRITZ!Fon M2, Mobilteil 1
    DECT

    Komfortfunktionen

    Telefonbuch
    1 Telefonbuch vorhanden

    Rufumleitung
    deaktiviert

    Speicher (NAS)
    2 MB genutzt, 16 MB frei

    Kindersicherung
    bereit


    Und das alles sagt mir so natürlich nichts....

    Einmal editiert, zuletzt von Gaby1234 ()

  • Mein Tipp, einfach mal ins Ereignisprotokoll der Box zu schauen, scheint ignoriert zu werden... dabei ist das doch gut beschrieben von AVM, siehe meinen Link in #18... Auch ein Positionswechsel der Box testhalber kann anderes, vielleicht besseres WLAN-Verhalten zur Folge haben.

    Was immer man sagt, es ist immer nur ein Teil dessen, was zu sagen wäre.

  • Das Fritz!Fon musst Du nicht mit beachten, das läuft auf seinen eigenem Kanal.

    Was ich noch fragen wollte war, bricht die Internetverbindung oder eben nur das WLan ab? Das könnte man aus dem Protokoll wie in Beitrag #18 bereits vorgeschlagen entnehmen.

    Aber mein Verdacht geht wirklich mehr in die Richtung, das Dein WLan immer wieder aussteigt, weil zu viele Geräte sich um den selben Funkkanal streiten. Wie Du es ändern kannst und noch ein paar wenige Infos findest Du in diesem Video!

    Gigabyte Z590 Vision G

    Gigabyte 12GB D6 RTX 3060 Vision OC 12G

    Intel Core i9-10850K 3600 1200 BOX

    G-Skill D432GB 3200-16 Ripjaws V

    be quiet! Pure Power 11 FM 650W ATX

    be quiet! Dark Rock 4

    Sharkoon S25-V ATX

    2x HP 27xp Gaming-Monitor (68,5 cm/27 ", 2560 x 1440 Pixel, WQHD, 1ms Reaktionszeit, 144 Hz, IPS)

    Linux Mint oder Windows 10 Pro x64

  • verbunden (LAN 2)

    Wenn der Desktop-PC das einzige LAN-Gerät ist, bitte mal an LAN1 anschließen.


    Ansonsten denke ich, dass ThoWin recht hat. Du lässt zu viele Geräte um denselben Funkkanal „streiten“ – noch dazu im ggf. „gerammelt vollen“ 2.4 GHz-Netz.

    Erst wenn in Deutschland und der EU alle Chemikalien verboten sind; auch Kochsalz und Essig Abgabebestimmungen unterliegen und der letzte Hobbychemiker das Handtuch geworfen hat; wird die Politik sehen, dass es immer noch Terrorismus und Drogen gibt.

  • Gaby1234 läßt nicht zu viele Geräte streiten. Ein Smartphone, ein Laptop und ein Desktop-PC sind nicht zu viel. Das ist eher normal bis wenig, das muß ein WLAN bringen. Und wie anders sollten die im Netz zusammenarbeiten, als im gleichen Kanal. Es ging ThoWin eher um andere Funknetze in der Nachbarschaft, die auf dem gleichen Kanal arbeiten.


    Gruß Volkmar

  • Hallo Volkmar,


    da hast Du recht und vielen Dank für die Richtigstellung! :) Ich hab es in der Tat falsch aufgefasst - sorry ....

    Erst wenn in Deutschland und der EU alle Chemikalien verboten sind; auch Kochsalz und Essig Abgabebestimmungen unterliegen und der letzte Hobbychemiker das Handtuch geworfen hat; wird die Politik sehen, dass es immer noch Terrorismus und Drogen gibt.

  • Mein Tipp, einfach mal ins Ereignisprotokoll der Box zu schauen, scheint ignoriert zu werden... dabei ist das doch gut beschrieben von AVM, siehe meinen Link in #18... Auch ein Positionswechsel der Box testhalber kann anderes, vielleicht besseres WLAN-Verhalten zur Folge haben.

    Das war doch aus dem Protokoll, zumindest das, was ich darauf ersehen kann im Menue.


    Die Box kann ich nirgends anders hinstellen: Das Kabel ist dort. und das ist sehr kurz (dank meinem genialen Vater - Bloß kein Kabel im Raum sehen) Da geht nicht mal leicht verschieben.

    Wie man LAN 1 + 2 umstellt weiß ich auch nicht. Ich habe da nie etwas mit gemacht. der alte schon lange "tote" PC meines Vaters war LAN 1, der er neben der Box im Raum im UG stand. Daher ist meiner LAN 2. Das habe ich so gelassen, da ich nicht wüsste wir zu ändern. Und alles andere läuft ja über WLAN.

  • Da, wo Dein Rechner in der Box drin steckt, gibt es mehrere Buchsen. Deiner steckt jetzt in der Buchse LAN2. Einfach umstecken auf LAN1. Vorsicht beim Rausziehen des Steckers, der hat eine Sicherung gegen Rausrutschen. Die mußt Du fest gedrückt halten beim Rausziehen.


    Gruß Volkmar

  • Danke, Volkmar,

    Habe LAN 1 umgesteckt. Aber der Hauptrechner ist ja derzeit nicht an.

    Ob das LAN beim neuem Rechner dann genauso mit ausfällt, wie bei den WLAN Geräten weiß ich nicht. dazu ist der neue Rechner zu selten mit an.

    Aber beim Alten war das definitiv so (also überall gleich) und der war ja genauso eingesteckt wir der Neue.

    Einmal editiert, zuletzt von Gaby1234 ()

  • Ja, da ist ein Bericht, welches Gerät nach Neustart verbunden wurde wurde mit IP-Nr. (die ich hier vielleicht nicht nennen möchte) und da war auch kein Fehlerbericht o.a. dabei. Der hat das erst nach dem Neustart erstellt, vorher geht es nicht abzurufen weil er das wohl löscht.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!