Beim abmelden gehen alle Änderungen verloren

  • Hi Leute!!!


    Ich habe mal wieder ein Problem. Und zwar mit meinem alten PC. Ich habe erst letzte Woche Windows XP Home Edition neu drauf installiert, und noch kein Service Pack drauf.


    Also ich habe für zwei Tage meinen Computer meiner Schwester ausgeliehen, deswegen weis ich nicht was da war. Auf jeden Fall kommt, wenn ich den Computer jetzt hochfahre, jedes mal nach dem Ladebildschirm: „Das lokale gespeicherte Profil kann nicht geladen werden. …“ Weiter konnte ich es nicht aufschreiben, weil des gleich wieder weg geht.


    Danach kommt eine ähnliche Fehlermeldung: „Das lokale Profil wurde nicht gefunden.“ Und ganz unten steht: „Änderungen die sie vornehmen, gehen beim abmelden verloren.“


    Und ganz genau das ist mein Problem. Änderungen die ich vornehme, gehen beim abmelden verloren. Und seid diesem Zeitpunkt gehen auch einige Programme und Spiele nicht mehr. Das Problem ist mir ganz neu.


    So was habe ich noch nie gehabt, ich weis auch nicht was ich machen soll.


    Ich hoffe ihr könnt mir helfen.


    Gruß
    Samuel

    Mein System:
    AMD Athlon 2600+ Barton --> 2800+
    2x 512 MB DDR RAM PC 400
    GeForce FX 5200:
    Grafikchip-Takt 270 Mhz --> 300 Mhz
    Speicher-Takt 322 Mhz --> 352 Mhz
    Hitachi 80 GB 7200U/min 2 MB Cache
    Maxtor 160 GB 7200U/min 8 MB Cache
    Elitegroup L7S7A2

  • Hallo !


    Du könntest es mal mit der XP Reparaturfunktion versuchen.



    Viele Grüße !
    Janine

    Montag früh, 8:00 Uhr und die Woche nimmt einfach kein Ende

  • Könnte ich machen, aber gibt es da nicht noch eine andere Möglichkeit? Weil ich glaube eigentlich nicht das des fubktioniert. Aber ich kann es mal versuchen.


    Danke erstmal!


    Wenn noch jemand andere Ideen hat, nur raus damit!


    Gruß
    Samuel

    Mein System:
    AMD Athlon 2600+ Barton --> 2800+
    2x 512 MB DDR RAM PC 400
    GeForce FX 5200:
    Grafikchip-Takt 270 Mhz --> 300 Mhz
    Speicher-Takt 322 Mhz --> 352 Mhz
    Hitachi 80 GB 7200U/min 2 MB Cache
    Maxtor 160 GB 7200U/min 8 MB Cache
    Elitegroup L7S7A2

  • Nein, da bin ich noch gar nicht drauf gekommen. Mach ich gleich.


    Danke!!!


    Gruß
    Samuel

    Mein System:
    AMD Athlon 2600+ Barton --> 2800+
    2x 512 MB DDR RAM PC 400
    GeForce FX 5200:
    Grafikchip-Takt 270 Mhz --> 300 Mhz
    Speicher-Takt 322 Mhz --> 352 Mhz
    Hitachi 80 GB 7200U/min 2 MB Cache
    Maxtor 160 GB 7200U/min 8 MB Cache
    Elitegroup L7S7A2

  • Hat funktioniert!!!


    Danke gimli!!!!


    Gruß
    Samuel

    Mein System:
    AMD Athlon 2600+ Barton --> 2800+
    2x 512 MB DDR RAM PC 400
    GeForce FX 5200:
    Grafikchip-Takt 270 Mhz --> 300 Mhz
    Speicher-Takt 322 Mhz --> 352 Mhz
    Hitachi 80 GB 7200U/min 2 MB Cache
    Maxtor 160 GB 7200U/min 8 MB Cache
    Elitegroup L7S7A2

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!