ständiger Absturz

  • Hallo! Ich habe ein Problem mit meinem PC. Ich habe einen Athlon 1800+ mit 768mb Ram. Mein Betriebssystem ist Windows XP Professional. Wenn ich meinen Pc hochfahre ist alles ganz normal. Wenn ich aber zum Windows-Symbol komme und der Balken unter dem Windows Symbol durchläuft, macht er auf einmal ganz komisch. Der Balken läuft ganz kurz durch und dann erschein für eine viertel Sekunde ein blauer Bildschirm mit einer Schrift, die ich aber nicht lesen kann. Dann fährt er wieder von neuem hoch und macht wieder dasselbe. Ich komme dann nur noch im abgesicherten Modus in Windows rein.Wie ein Teufelskreis.
    Ich habe es schon mal mit einer Neu-Installation versucht, aber nach nur ein paar Wochen hatte ich wieder dasselbe Problem.
    Kann mir jemand bei diesem Problem helfen?


    Gruß
    h.dexter87

  • Denke ich mal net... ist ein zeimlich weiters Spektum von Probs die das sein könnten.... Bluescreens sind böse.


    Setz mal dein BIOS auf Standard Settings zurück. Mehr kann ich dazu leider noch nicht sagen.

  • Kann es vielleicht auch daran liegen, das meine Festplatten unterschiedlich "gepolt" sind? Die eine läuft auf ntfs und die andere noch auf fat32.


    Gruß
    h.dexter87

  • Code
    Ich habe es schon mal mit einer Neu-Installation versucht, aber nach nur ein paar Wochen hatte ich wieder dasselbe Problem. 
    Kann mir jemand bei diesem Problem helfen?


    Das könnte auch Malware sein.
    Hast du eine Firewall installiert?
    Hast du das SP2 geladen?


    Nach der Neuinstallation bist du da mit einer Firewall ins Netz gegangen?


    Rolf

    Gruß
    Rolf

  • Ich bin schon wieder mit ins Internet gegangen. Aber ich hatte eine Firewall. Hab jetzt alles neu installiert, bis jetzt funktioniert noch alles. Wenn das Problem noch mal kommt, melde ich mich auch noch einmal.


    Vielen Dank schon mal.


    Gruß
    h.dexter87

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!