Eumex 404 PC wird beim Booten nicht gefunden oder .....

  • Hallo zusammen,


    geradezu anfallsartig findet die Kiste ihr Modem nicht. tritt so alle ein bis zwei Wochen auf. Ich fahre dann mehrmals runter. Die Sache funktioniert dann meist erst wieder, wenn ich den Netzteilstecker der Eumex bei ausgeschaltetem Rechner gezogen und wieder eingesteckt habe.
    Weiterhin, wenn ich im Netz bin und jemand ruft an, schmeißt mich die Telefonanlage raus und die Kiste findet anschließend wieder Ihr Modem nicht bzw. macht ständig Wahlwiederholungen.


    Gestern habe ich dann bei Euch etwas gestöbert, jedoch genau diesen Fall leider nicht gefunden. Ich hab dann mal die Eumex Software deinstalliert und bei abgeklemmten Modem wieder installieren wollen, geht aber nicht. Die Software will beim Installieren ihr Modem haben. So einen ähnlichen Tipp habe ich irgendwo gelesen.
    Ich habe dann mal den COM- Port 1 fest gewählt, also nicht das Programm suchen lassen, brachte jedoch leider keine Verbesserung.


    Mein System:
    Mutterbrett: Micro Star Intern., Model.No. 815EPT Pro-R, 900MHz
    20 GB HDD
    Grafik NIVIDIA RIVA TNT2 Model 64 (64 MB)


    Es hängt auch noch ein oller Tintenstrahler HP Deskjet 420 dran.
    Dieser Hinweis nur, weil mir mal irgendeiner erzählt hat, daß es zwischen Druckersoftware und RVS Com /Eumex Software Probleme gäbe


    Also wäre toll wenn einer von Euch Korifäen da was wüßte. Einstweilen


    Thanks in advance


    Leachim

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!