Firefox 1.01 pusiert

  • :cry::cry:


    hi,zusammen,


    seit heute pulsiert der browser firefox bei mir.


    also sone art zittern vom bild,oder son pulsieren.


    komisch.macht nur der firefox.netscape,opera machen
    es nich.


    jemand ne idee?


    thx schon mal.


    gruß setter

  • :cry:


    ja das schon merkwürdig.


    keiner ne idee?


    wenns nicht zu ändern geht,gehe ich wieder auf 1.0 zurück.


    vor phishing habe ich keine angst.


    also biite ,wer weiß was?


    gruß setter

  • Hallo,


    wenn ihr beide nach dem Update auf die Version 1.0.1 das gleiche Problem habt, wird es wohl ein Programmfehler sein. Habt Ihr schon mal auf der Support-Seite von Firefox nachgeschaut?


    Gruß
    Schwabenpfeil!

  • :D
    1. siehe Schwabenpfeil
    2. hatte ich das prob auch mit 0.9 und siehe da, der Browser hatte sich unter Software auf satte 18 MB aufgeblasen.
    3. kann es sein, das Ihr nicht alle FF 1.0 Ordner gelöscht habt und alte einstellungen nun das Problem verursachen ?


    Athlon XP 2800 + @ 2083 Barton
    WinFast 6600 GT TDH 128 MB
    WinXP SP 2
    FireFox 1.0.4 User

  • @ setter


    ich hab das probl gelöst.
    zuerest hab ich firefox deinstalliert .danach die regesrtie einträge gelöscht.
    dann bin ich auf suchen gegangen und hab alles gelöscht was er zu firefox gefunden hat. dann hab ich firefox 1.0.1 neu installiert. :wink:

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!