cpu im leerlauf schon auf 58°C!

  • Hallo habe ein Problem,
    habe mir vor ca. 1 1/2 Monaten einen neuen PC zusammen gestellt:
    Gigabyte GA-8IPE1000-G Board, P4 3,0 Ghz, ati radeon 9600xt.
    Läuft auch alles, aber er hat schon von anfang an ab und zu von alleine nau gestartet, habe die cpu mit boxed kühler verbaut, weiß nich wie warm er da war. habe mir dann weil er mir zu laut war einen Arctic Cooling super silent 4 pro TC reingebaut: super leise, aber dann wollte ich mal sehen wie warm er eigentlich wird und er liegt im leerlauf zwisch 55-58°C! Beim surfen und musik hören sogar bis 62°C! Beim spielen hatte ich ihn schon auf 65-66°C! bissel heiß oder? wahrscheinlich startet er deswegen auch manchmal neu, ist aber nich so oft. naja Speedfan zeigt mir jedenfalls eine Gehäusetemp. von22°C an, Motherboard hat 31°C, FP auch 31°, kann es sein das nur der temp.fühler der cpu spinnt? der Cpu lüfter dreht nämlich auch nicht mehr als 1500, im leerlauf so 1100U/min! (Hatte den boxed kühler zwischenzeitlich nochmal verbaut, der dreht ständig 2500 U/min aber cpu immer noch bei 52°C im leerlauf!)
    wärmeleitpaste hab ich nur eine dünne schicht, kann also nich dran liegen.
    Bitte helft mir!!!
    MFG Markus

  • ach ja wenn ich ihn kalt starte und direkt ins bios gehe zeigt er mir direkt eine temp von 40 °C an! da dreht der lüfter noch garnicht, nur so ca 200-400(bios zeigt zu diesem zeitpunkt: cpu fan: o rpm!). erst wenn er dann ziemlich schnell auf 50-55°C steigt fängt er an mit 5,6,700 U/min zu lüften!

  • Vielleicht gibt es ein Bios Update welches so ein Problem behebt? Oder wurde etwas bei der Kühlermontage falsch gemacht?


    Ist Gehäuselüftung vorhanden oder wurde es mal mit offenen Gehäuse versucht?

    a asneira do homem é intocável

  • Bios habe ich schin geupdated, Kühler ist auf jeden fall richtig montiert, habe auch zwei gehäuselüfter, und mit offenem gehäuse ist auch kein unterschied...

  • Klar hab ich wlp benutzt, ne hauchdünne schicht!
    oder wird der pentium 4 einfach so warm?
    und kühler kriegt man ihn nicht???
    aber der lüfter dreht ja auch nur 1100- 1200 im leerlauf...

  • Hast du den Kühler runtergetacktet ? Oder ist der nicht in Ordnung bzw. nicht ein für Intel P4 empfohlener? Meiner dreht bei nem P$ 2,6 GHz mit 2600 U/min - da ist das mit deiner Temperatur kein Wunder. Ich empfehle übrigens das Programm CpuIdle Extrem (Prozessor kühlen per Haltebefehl ) - senkt definitiv bei Leerlauf die Temp um über 10 Grad.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!