Willkommens Symbol weg???

  • Wieder ich  !Obwohl bei Anmeldeoptionen Wilkommenseite verwenden aktiviert ist startet Windows sofort??? Bis jetzt müsste ich auf das Symbol erst klicken???Passiert mir zum ersten Mal?!Wie kann ich das wiederherstellen???Ich habe nichts geändert, vorher lief ein automatisches update und danach ist das Symbol weg?

  • wenn du das Gastkonto aktivierst, dann hast du den Bildschirm wieder.


    Athlon XP 2800 + @ 2083 Barton
    WinFast 6600 GT TDH 128 MB
    WinXP SP 2
    FireFox 1.0.4 User

  • Hi,


    das liegt an Netframework 1.1, war bei mir das gleiche nach dem letzten Update( 14.06.) war der Anmeldebildschirm wieder so wie es ist wenn man kein Netframewok installiert hat.


    gruss


    knuddeldino

    Nur nicht Nervös werden :)

  • Gast Konto ist deaktiviert aber auch wenn ich es aktiviere, nichts, das mit dem NET Framework könnte stimmen, habe nachgeschaut es wurde ein auto-update am 16. durchgeführt!?

  • Muss mich korrigieren am 14.06 ist folgendes installiert Microsoft .NET Framework 1.1 Service Pack 1 nur das zu deinstallieren ist wohl keine gute Idee?

  • Servus Yoyo,


    danke für den Tipp aber da ist schon ein hacken gesetzt? Das Kennwort aktiviere ich aber nur wenn ich mein Notebook irgendwo mitnehme, in dem Fall erscheint dann schon das Fenster mit dem Bild. Ich gibs auf das System arbeitet bestens mit hat es nur interessiert wieso das jetzt weg ist?
    Wünsche allen ein schönes Wochenende. 8-)
    Gruß aus München.
    Aleks.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!