Windows XP SP1 - Anwendungen bleiben kurzzeitig hängen!

  • Hallo miteinander,
    ich habe folgendes Problem: der Start von Win XP verläuft normal. Wenn ich aber eine Anwendung starte, bleibt diese ein paar Sekunden (ca. 2 bis 10 sek.) hängen. Das ganze kommt mir vor, als wenn die Anwendungen im Speicher hängen. Wer hatte dieses Problem und kann mir helfen.


    Grüße und ein Dankeschön
    mehlwurm

  • das Programm läuft anschliesend normal weiter. Mein System: Win XP SP1. AMD Athlon 1200 MHz. 384MB SD-Ram.


    Es ist völlig unterschiedlich mal hängt Word, dann ein anderes und beim nächsten mal läufts normal.

  • der PC macht in der Zeit wo er hängt garnichts. Festplatte ist defragmentiert und läuft während des Fehlers(mir fällt jedenfalls nichts auf) und das ganze passiert auch schon kurz nach dem Win. start, es sind also wenig Programme im Hintergrund.

  • Hallo Mehlwurm,


    der XP-SP1 hat mich auch genervt (u.a. Passwortverlust), bis in der "PCPraxis" Heft 12/02 und 01/03 der SP1 ausführlich behandelt wurde.
    Aber hier auf alles einzugehen wäre zu umfangreich. Mal nachfragen bei http://www.pcpraxis-networld.de/. Mir hat's geholfen.
    Viel Glück


    Heipei

  • Hallo Heipei,


    könntest Du vielleicht kurz anreissen um was es in diesem beitrag ging? Wurden dort Tipps gegben wie man Windows konfigurieren soll?


    Gruß
    Schwabenpfeil!

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!