Festplatte läuft und läuft und läuft.....

  • Hi, tach und hallo,
    seit einigen Tagen habe ich ein Problem, bzw. mein Rechner hat eins.


    Die Konfiguration:
    AMD 1400
    K7S5A
    WD800JB Festplatte (2 Monate alt)
    Betriebssystem Win XO Prof.


    Mein Problem: :hae:
    Seit einigen Tagen rattert die Festplatte als würde ich ständig große Dateien von einer Partition zur anderen verschieben/kopieren.
    Die Platte läuft und läuft und läuft, ohne Grund und ohne "Auftrag".


    Der Rechner ist gegen Viren abgesichert und hat eine Firewall.
    Fremdeinwirkungen ist ausgeschlossen.


    Besonders störend ist dies für mich beim Surfen.
    Dann ist der Rechner bei "rattern" kurz wie blockiert.
    Stört tierisch!
    Wie gesagt den Fehlern gibts erst seit ca. 1 Woche bei mir.


    Helft mir
    :oops:
    :005:
    Gruß
    Jogi :001:

  • Hallo!


    Hast schon defagmentiert und scandisk durchgeführt?


    Wenn ja check deinen PC vielleicht mal mit YAW auf Dialer, AdAware is auch kein schlechtes Prog für solche suchen.


    Gruß
    fooly

  • Hallo zabadooo,


    wenn das Problem mal wieder auftritt, schaue mal im Taskmanager (Strg. +Alt +Entf.) nach, welche Anwendung gerade die meisten Ressourcen in Ansprich nimmt. Eventl. können wir auf diesem Weg den Übeltäter ausfindig machen.


    Gruß
    Schwabenpfeil!

  • Da bin ich wieder. puhhh, nix ging mehr.
    ALLE Lösungsansätze falsch :lol: !
    Ich hatte Tage zuvor im BIOS dumm rumgeschraubt, und das als MCSE :oops:


    Hat lange gedauert aber jetzt läuft die Kiste wieder.
    Nochmals DANKESCHÖÖN Männer....



    Adieu :001:

  • Hallo hier ist zabadooo,


    habe c:\ gebügelt und geGHOSTet. Dann, als der Fehler immer noch da war bin ich rein ins BIOS und da fiel der Groschen! :oops:


    Bis dann... :001:

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!