Probleme mit AOL 7.0

  • Hallo!
    Hab da noch so ein Problem mit dem Internet Explorer!


    Zugang mit AOL 7.0


    Problem:


    Login in sämtliche Forum wie dieses hier oder andere Webseiteiten mit Passwort versagen! 8O


    Sobald Username und passwort über AOL Fenster zb.hier im Forum eingegeben wird log ich mich zwar ein ,kann aber keine Beiträge schreiben
    da nochmals aufgefordert wird sich einzuloggen! :evil:


    Zwischenlösung: 8O
    Minimiere ich AOL 7.0 fenster und starte den Internetexplorer selbst und logge ich mich in das Forum ein lüpt alles einwandfrei!


    Nur dauerhaft so in das Forum zu kommen nervt ganz schön!
    Hat jemand dazu eine Lösung :?:

  • Hey! Genau dein Problem ist AOL bekannt.. Ich hab selbst ein Forum und genau dein problem trat bei allen AOL Usern auf... Die Antwort von AOL:


    Zitat


    Sehr geehrte Frau Lehmann,
    ihr Problem ist uns bestens bekannt doch leider haben wir keine Lösung daür. Bitten Sie Ihre User auf alternativ Browser umzusteigen.
    MfG
    AOL-Support


    In anderen Artikeln lass ich, dass der AOL Browser auf den Stand des damalsigen Internet Explorers 1.1. ist. Also bleibt dir da wohl nur die alternativ Lösung


    gruß, Katja

  • Na fein,also muss ich von nun an einen anderen Browser ausprobieren wie Netscape oder ähnliche! Aber Typisch AOL -Alles ohne Logik helfen den Kunden nicht weiter! :cry:

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!