sporadisches Einfrieren, bitte um Hilfe

  • Hallo Leute,


    habe seit Kurzem folgendes Problem: Mein PC friert einfach ein d.h. das Bild bleibt so wie es ist, es kommt kein Sound mehr und die Maus kann man auch nicht mehr bewegen. Man kann den Fehler auch nicht auf bestimmte Situationen beschränken. Es passiert beim Spielen, beim Musik hören, Internet surfen etc...
    Ich habe schon die Ramriegel (2) ausgebaut und einzeln getestet. Selber Fehler. Ich habe die Kontakte der Grafikkarte überprüft, sind auch i. O.
    Hab einfach keinen Anhaltspunkt wo ich noch suchen soll, da mir die blöde Kiste ja keine Fehlermeldung oder ähnliches ausgibt. Hoffe ihr könnt mir weiterhelfen!


    Mein System:


    Windows XP Pro


    AMD Sempron 2600+
    Asus A7V8X-X
    MSI Geforce 5900
    1024 MB DDR RAM (Infineon)
    Netgear RangeMax Wlan Karte
    Soundblaster Live! Soundkarte
    Samsung SP0802N (80 GB)
    Seagate ST340823A (40GB)


    Wenn noch Informationen fehlen sollten, sagt Bescheid!


    Für Hilfe danke ich schonmal im Vorraus!

  • Auch Hi,
    das könnte bei dir mehrere Ursachen haben.
    1) Die Soundblaster neigt dazu in Verbindung mit anderer Hardware solche Probleme zu verursachen, also mal ohne probieren.
    2) Das NT könnte am Ende sein und ab und an schwächeln.
    3) Es könnte ein Temperaturproblem sowohl am Prozessor als auch an der GraKa vorliegen. Zumindest bei der CPU kommt es dabei immer wieder zu solchen Freezes.


    Gruß Babba

    Bootfahren ist wie Aquaplaning, nur größer!

  • Mich wundert nur, dass es ja bis vor Kurzem noch alles ohne Probleme lief. Evtl. ist es ja auch ein Überhitzungsproblem, da es meiner Meinung nach erst zu Sommerbeginn (vor ca. 2 Wochen) angefangen hat.

  • Motherboard 32 °C (90 °F)


    CPU 46 °C (115 °F)


    SAMSUNG SP0802N 37 °C (99 °F)


    Seagate ST340823A 37 °C (99 °F)



    CPU und Mainboard sind OK, aber bei den HDDS weiß ich nicht, wie heiß die werden dürfen.

  • Ab 45° schon?? Auweia, dann is das glaub der Übeltäter. Hab nämlich seit dem letzten Post schon 43° . Und ich hab grad keine große Festplatten-Aktivität!

  • wie wäre es denn wenn du deinem System mal den einen oder anderen


    Gehäuselüfter verpassen würdest?die kosten schliesslich auch nicht die Welt

  • Gehäuselüfter hab ich schon nachgerüstet. Werd mir jetz aber mal Festplattenkühler kaufen. Hoffe, dass dann das Problem Schnee von gestern ist!

  • Hallo lieber Gast!


    aus gegebenem Anlass mussten wir leider die Schreibrechte für Gäste vorübergehend einschränken. :cry:


    Den Grund siehe hier: http://www.paules-pc-forum.de/phpBB2/topic,80568.html


    Wenn Du in diesem bestehenden Beitrag noch Antworten willst/musst, wirst Du dich aus den o. g. Gründen anmelden müssen.


    Wir bitten dieses zu akzeptieren und sagen :verstaendnis:



    MfG das PPF Forenteam

  • So hab mich mal angemeldet.


    Wollt mal noch fragen, ob es Tools gibt, die mir die Temperatur der Grafikkarte anzeigen? Bei Everest seh ich nur CPU, Board und die HDDs

  • Falls das ganze keine Überhitzungsprobleme sein sollten...kann das auch an einer zu schwachen bzw. beeinrächtigten Leistung des Netzteils liegen??

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!