PC geht immer aus :(

  • herrausfinden was für eine cpu du hast, um den korrekten takt zu kennen und einstellen zu können.


    stell den Front Side Bus (FSB) im bios doch mal auf 166 Mhz. aktuell sollten das 100 sein.


    das is ins blaue geraten, sollte aber passen.

    querem os purés de maca total ?


    you ate my fucking schnitzel

  • da muss irgendwo unter "advanced" oder so dein FSB stehn und der Ram takt....


    irgendwas mitt 99 mus da jetzt ja stehn und den stellst du auf 166 oder wenns geht auf "Auto" oder "By jumper"

    MFG Sonny

  • Hey 1000... Thx =)


    Hat jetzt aufeinmal wieder 1.50 Ghz habe es umgestellt, wie ihr es gesagt habt =)
    Und was soll ich nochmal machen wegen dem ständigen neu starten?

  • Hey


    Die Temp. ist eigentlich gleich, wie als wenn ich net zocke :(
    Hat es was vll. mit meinem Bios zu tun, habe ja nee neuen Grafka und neuen Arbeitsspeicher?? HELFT MIR denn jedes mal wenn ich WOW spiele kackt er ab, ist aber net nur bei WOW sondern auch bei cs usw.



    :roll:

  • Unter 'Systemsteuerung > System > Erweitert > Starten und Wiederherstellen > Einstellungen > Systemfehler' den haken bei "Automatischen Neustart"entfernen! Dann müsste nen bluescreen kommen... die fehlermeldung ma hier posten!

    MFG Sonny

  • Hmm.... finde kein "System" in meiner Systemsteuerung Sad

  • Hey Schumi =)


    Habe den Haken da mel weg gemacht kam aber kein "bluescreen" oder was anders. Ist das nochmal?

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!