Systemabsturz

  • Wenn ich mein Windows 2000 starte, dann fährt nach ca 5-10 Minuten das System herunter. Der Lüfter geht weiter und die LED der Festplatte leuchten, jedoch der Monitor bekommt kein Signal. Ich muß den PC ausschalten und danach neu starten. Nach dem Neustart und nachdem Windows 2000 hochgefahren ist, ist eine Einwahl in das Internet nur nach mehreren Versuchen wieder möglich. Danach läuft alles wieder einwandfrei. Manchmal bekomme ich von Windows auch Fehlermeldungen angezeigt. Einiger Male musste ich Windows reparieren oder ein Backup einspielen.


    Ein Systemscan auf Viren brachte keinen Erfolg. Auch eine Neuinstallation führte nicht zum Erfolg. Könnte Windows eine Macke haben oder etwa die Festplatte? Warum erscheinen die Fehler immer nur kurz nach dem Start des Systems?

  • Evtl. ein Temperaturproblem hervorgerufen durch
    eine Staubschicht auf den Bauteilen und Lüfter.


    Schon mal in den PC reingeschaut?


    Gruß
    Rolf

    Gruß
    Rolf

  • Die Tatsache, dass es nach einigen Versuchen dann läuft, aber gelegentlich (verschiedene) Fehlermeldungen ausgibt, spricht leider SEHR für einen Mainboard-Schaden!


    Entweder sind da ein oder mehrere Kondensator(en) hochgegangen
    (das sieht dann so aus):
    http://www.smial.prima.de/download/kondensator.jpg


    oder an einem dieser aufgelöteten Bauteile ist ne Lötstelle gebrochen (passiert z.B. leicht neben der CPU oder GraKa, wenn man beim Einbau ein Teil versehentlich zu stark zur Seite biegt!).


    Rabe

    Computer setzen logisches Denken fort!
    Unlogisches auch....

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!