IE-/Explorerfehler - langsamer Seitenaufbau

  • Hi! Habe win98s/Netzwerk, einen "Oldie-PC" (233Mhz) und DSL. Bis vor einiger Zeit klappte alles wunderbar, die Fehlermeldungen hielten sich im "üblichen" Rahmen.
    Irgendwas, irgendwann spielte ich auf den PC .. und seitdem gibt es o.g.Problem. Ich rufe Seiten auf, meinetwegen 4/5 Stück verschiedene nacheinander - oder verweilen auf den einzelnen Seiten einer URL - und aufeinmal habe ich ungefähr eine Minute "Freizeit", weil nichts mehr geht.
    Oft verbrauchte ich dadurch beim Onlinebanking auch schon sinnlos die TAN's. Outlook und ICQ funzen - zwar auch manchmal mit Handicaps - sidn aber das einzigst zuverlässige inpunkto Internet.
    Ich spielte mir auch schon den Netscape 6.2 drauf - doch nach einer gewissen Zeit steigt er auch aus.
    Einfaches Aktualisieren der Seite hilft nicht und zuviele Temp.Files sind auch nicht drauf.
    Temp.Files - man kann es doch angeben mit Häkchen bei den Internetoptionen, dass sie gelöscht werden, nach jedem Internetbesuch. Warum geschieht es nicht bei mir?
    Ich lösche sie mit den NortonCommandeur.
    Cu - die "Nachti"

  • Ich glaube, bei dem einen Probs habe ich selber die Lösung "gefunden".. mal sehen, ob es daran liegt..
    "Die TCP/IP-Bindung von der Netzwerkkarte zum Modem entfernen." .. und ob ich nun ungestörter surfen kann.

  • Hallo Nachti,


    tut mir Leid das ich nicht früher antworten konnte, aber ich hatte bis eben selbst erhebliche Verbindungsprobleme! :roll:


    Ich denke auch Du hast die Lösung bereits gefunden! :)
    Bei DSL-Verbindungsproblemen (Aussetzer) hilft es in den meisten Fällen die TCP/IP-Bindung von der Netzwerkkarte zu löschen. Hoffe es hat geklappt! ;)


    Gruß
    Schwabenpfeil!

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!