schneckentempo

  • seit 3 tagen läuft mein laptop nur noch auf sparflamme...



    hochfahren dauert zum beispiel ca 10 minuten


    winamp hakt ständig, ich kann nichts mehr vernünftig abspielen - geschweige vernünftig dran arbeiten, weil es einfach zu lange dauert...



    was kann das problem sein? ein virus? (virenscan schon durchgeführt) oder eine fehlerhafte datei?



    ich hoffe, da kann mir jemand helfen.... antivir lief 2 tage lang durch und suchte viren... (2 tage!!!!)



    vielen dank im voraus für hilfreiche antworten...



    gruß


    der GRNFZ :cry:

  • danke für den tipp... werde es in einer ruhigen minute abarbeiten... sind ja doch ne menge sachen und wird ja wohl auch ein wenig zeitaufwendig sein...


    vielen dank...

  • für das, was Dir Rolf empfahl, brauchst Du nicht mal ne Minute. Was allerdings evtl. dann kommt, kann man erst danach wissen.

  • Hallo




    Installier mal TCP-View und sieh nach, welcher Botnet-Betreiber Deinen Rechner mißbraucht.
    Das kann den Rechner ganz schön runterziehen. Der Virenscanner "merkt" unter umständen nix davon.


    Installier Autoruns und sieh mal nach, was alles bei Dir "mitläuft" und schon beim hochfahren installiert wird. Fehlende (längst deinstallierte) Treiber und Dienstprogramme werden unter Umständen beim Hochfahren gesucht.


    Installier das NoScript Addon, manche Webseiten lassen zig Scripts gleichzeitig laufen und der Rechner klebt auf der Stelle.



    Deaktiviere die Windows Daten-Indizierung, wenn Du Sie nicht brauchst. Das suchen dauert dann zwar länger aber die leidige Laufwerksrödelei ist nicht mehr so doll.



    usw, usw...


    http://technet.microsoft.com/d…nals/bb963902(en-us).aspx
    http://technet.microsoft.com/d…nals/bb897437(en-us).aspx
    https://addons.mozilla.org/de/firefox/addon/722



    HH



    PS. Antivir braucht nur dann so lange wenn er bei einem Fund stehenbleibt oder wenn Du Ihn nicht in Ruhe arbeiten läßt. Wann hast Du denn Antivir zuletzt upgedatet? Wenn das Update nicht funktioniert, hast Du Dir garantiert was eingefangen...

    Manchmal muß ein Mann tun, was ein Mann tun muß!

  • Zitat von Razzfazz

    PS. Antivir braucht nur dann so lange wenn er bei einem Fund stehenbleibt oder wenn Du Ihn nicht in Ruhe arbeiten läßt. Wann hast Du denn Antivir zuletzt upgedatet? Wenn das Update nicht funktioniert, hast Du Dir garantiert was eingefangen...


    tägliches update... und da lief nix mit...

  • Zitat von Rolf

    und warum machst du das nicht :?:


    laut bedienungsanleitung (wenn ich mir die durchlese) sieht das so aus, als wenn ich einen halben tag für brauch.. .momentan alles stressig bei mir... werde es noch machen



    vielen dank noch mal allen

  • Hallo,


    ich meine mich zu erinnern, das SIM2 irgendeinen Bug hat, zumindest konnten wir das Programm beim Nachbarn nicht installieren, obwohl es eigentlich hätte gehen müssen.


    Aber wieso befindet sich das Windows auf Laufwerk E, könnte sein, das du bei der letzten Windows Installation einen Fehler gemacht hast und das alte XP ist noch irgendwo auf der Festplatte.

    Mit freundlichen Grüßen
    Michi

  • Zitat von michi-w.

    Hallo,


    ich meine mich zu erinnern, das SIM2 irgendeinen Bug hat, zumindest konnten wir das Programm beim Nachbarn nicht installieren, obwohl es eigentlich hätte gehen müssen.


    Aber wieso befindet sich das Windows auf Laufwerk E, könnte sein, das du bei der letzten Windows Installation einen Fehler gemacht hast und das alte XP ist noch irgendwo auf der Festplatte.


    ich glaube nicht dass das mit den sims zu tun hat, das läuft auf 3 rechnern bei uns, und auf diesen hat es auch gelaufen...
    hab mal 3 partitionen gehabt... eine (huch) gecrackte version von xp, eine platte für meine eigene musik (musiker bin) und dann halt eine neue partition wo legales windows xp drauf ist... die alte partition von winxp enthält noch daten, welche ich noch suchen muss und so... aber das ganze läuft halt schon ein halbes jahr vernünftig... ist erst kürzlich so gekommen, das problem mit der schnecke

  • Hallo, dein System ist nicht sauber
    ich verschiebe deinen Beitrag ins Virenforum
    und warte bitte bis sich unsere Experten melden

    Gruß
    Rolf

  • Zitat von Deacon

    von den 20 instanzen hätte ich 10 schon beendet....
    winamp...acrobat...uniblue.... und so weiter...


    sorry, ich bin mit der genauen materie eines rechners nicht so vertraut. ich kann mit ihm arbeiten, ich kann auch mal bauteile tauschen, dann hört es aber schon auf...


    inwiefern beenden?


    und warum lief das ein halbes jahr lang und urplötzlich nicht mehr?

  • ich hab zu meinem thema noch keine konkrete hilfe bekommen...


    hab ich eine chance, mein problem ohne formatierung meiner platte in den griff kriegen können?


    bitte helft mir....

  • puh, endlich geschafft...


    WINAMP ist deinstalliert.


    folgend die reports:


    zu punkt 1


    a-squared Free - Version 2


    Scan settings:


    Objects: Memory, Traces, Cookies, E:\WINDOWS, E:\Programme
    Scan archives: On
    Heuristics: Off
    ADS Scan: On


    Scan start: 19.03.2008 21:05:45



    Scanned


    Files: 33083
    Traces: 171172
    Cookies: 442
    Processes: 29


    Found


    Files: 0
    Traces: 0
    Cookies: 35
    Processes: 0


    Scan end: 19.03.2008 22:12:53
    Scan time: 01:07:08


    _____________________________________________________________


    zu punkt 3


    ---------------------------------------------------------
    AVG Anti-Spyware - Scan-Bericht
    ---------------------------------------------------------


    + Erstellt um: 21:40:57 20.03.2008


    + Scan-Ergebnis:


    ::Berichtende


    _____________________________________________________________






    _____________________________________________________________


    zu punkt 7


    Logfile of Trend Micro HijackThis v2.0.0 (BETA)
    Scan saved at 21:49:27, on 20.03.2008




    ich hoffe, ich habe alles richtig gemacht


    dienten die ausgeführten punkte nur zur analyse, oder schon zu behebung?
    der fehler ist nämlich immer noch da, keine veränderung der geschwindigkeit...


    mit freundlichem gruß

    Einmal editiert, zuletzt von Volkmar ()

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!