falsche Anzeige in der Systemeigenschaften

  • hallo,


    hab folgendes Problem mit meinem Laptop:


    Mein CPU-Leistung ist normalerweise 850 MHZ.
    Aber unter Systemeigenschaften zeigt mir 178 MHZ. woran liegt es?


    Hat dies mit Viren zutun?

  • ich weiss nicht nach dem ich window neu installiert hab ist alles total langsamer geworden.
    ich hab DSL-Anschluss, wenn ich ne seite aufrufe oder was downloade dauert es ne ewigkeit.


    was meinst du eigentlich mit Storfunktion?


    es ist nach wie vor 178 MHZ :roll:

  • also ich kenne noch keinen virus der die cpu runtertaktet *extremnachdenk*
    ein virus lahmt zwar das system, aber nicht in dieser form.
    das langsames dsl kann schon durchn virus, oder falsche einstellungen entstehen.


    die stromsparfunktion bei laptops wird dazu benutzt die cpu runterzutakten das sie nicht soviel energie benötigt um die akkulaufzeit zu verlängern. machen alle "mobile" cpu´s


    hast du eine firewall und gutes antivirus ???

    a asneira do homem é intocável

  • naja, no idea, dein name klingt eher so, als ob du mit pc's nicht viel am hut hast :wink:


    hast du denn nach der windows neuinstallation sämtliche treiber-updates durchgeführt?? oder auch das windows-update??


    poste mal deinen systemkonfiguration, dann kann dir vielleicht weitergeholfen werden, wo du welche treiber bekommst und wie man sie installiert.


    es gibt da aber einen wichtige regel: bevor nicht alle wichtigen systemtreiber installiert sind, solltest du keinen programme installieren.

  • schau auch gleich enmal im bios nach dem multiplikationsfaktor des fsb nach. fsb-takt mal multiplikationsfaktor=prozessortakt

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!