Beiträge von nIPjACk

    Hi!


    Ich verwende Windows XP Prof SP 2 mit den neuesten Update Packs von Winboard.org. Ich habe nur einen Nutzer am System (ohne Passwort) am Anfang hat sich der beim Einschalten automatisch angemeldet. Aber durch irgendeine Software oder ähnliches, ich habe leider keine Ahnung wieso, wird immer wieder der Willkommensbildschirm zwischengeschaltet und ich muss mich durch einen Klick auf meinen User anmelden. Ich habe mehrmals immer wieder über TweakUI das Autologon aktiviert, aber es wurde immer wieder deaktiviert.


    Nun zu meiner Frage: Wie kann ich das Autologon von meinem User dauerhaft erzwingen bzw. die Fehlerquelle finden und beseitigen?


    Danke schon im Voraus für eure Hilfe!

    Ich habe zurzeit ein kleines Problem mit meinem PC: wenn ich ihn wieder aus dem Standby-Modus aufwecke, dann streikt meine WLAN Verbindung. Also die Verbindung zum Access Point wird zwar hergestellt, aber die Adresse des Gateways und DNS Servers sind weg und es funktioniert nicht. (Ich benutze eine fixe IP Adresse). Es funktioniert erst wieder, wenn ich die Verbindung repariere, dann steht dort zwar, Reparieren fehlgeschlagen, aber es geht. Aber ich will nicht jedesmal die Verbindung reparieren müssen um es zum Funktionieren zu bringen.


    Bitte helft mir!

    Ich habe mir jetzt Hamachi eingerichtet, um mit einem Freund Lan-Spiele übers Internet zocken zu können. Von Haus aus funktionierte das nicht, da mein Router (Zyxel Prestige 324) offenbar die Ports blockierte. Jetzt habe ich in Hamachi die Port Tunneling Funktion eingestellt, also dass alles TCP und UDP über einen bestimmten Router Port geht. Ich habe diesen Port auch im Routermenü zu meinem Rechner forwarden lassen und es hat funktioniert.


    Ich habe im Moment den Port 5000 genommen, aber ich weiß nicht, ob der nicht für andere Sachen vorgesehen ist, deswegen jetzt meine Frage:


    Welcher Port eignet sich denn ideal dazu, also wird von keiner Anwendung oder keinem Protokoll benutzt, nicht dass ich etwas damit blockiere.

    Also so wie du es schilderst, scheint die PCI Version leistungsfähiger, da es eine 9250 und keine 9200 ist und außerdem mit 128 MB doppelt so viel Speicher wie die andere hat. Wie es mit der Geschwindigkeit bei PCI aussieht, das weiß ich nicht, ich weiß nur dass AGP eine weiterentwickelte PCI Schnittstelle für Grafikkarten ist, die eine höherer Datenübertragung garantieren soll.


    Also wenn du mit deinem PC nichts oder nur wenig spielst und mit der PCI Karte zufrieden bist, sehe ich keinen Grund die andere Karte zu verwenden.

    Leider ruckelt beides. Ich habe eben keine Ahnung warum, weil der PC sollte das ohne Probleme packen, vor allem da das ja meistens CPU abhängig is, und ich doch eine starke CPU habe (bei der Aufnahme ca. 30% Auslastung). Ich habe es schon mit Nero Vision, VirtualVCR, Windows Movie Maker usw. probiert, aber das Ergebnis ruckelt (fast) immer.

    Ich habe mir vor einigen Tagen ein neues System zusammengestellt (siehe SysProfile Link) und will jetzt mit meiner PowerColor X1950Pro per VIVO alte Video8 Kassetten digitalisieren. Ich habe den neuesten ATI Catalyst (6.12) oben und die Karte wird auch als Videoaufnahmegerät erkannt, nur ruckeln die Aufnahmen aufs Ärgste, nur manchmal sind kurze Phasen wo es erträglich ist. Ich denke es muss an irgendeiner Einstellung liegen, denn wenn mein Systen das nicht schafft, dann weiß ich es auch nicht...

    Ich habe das Board soeben in meinen neuen PC verbaut und soviel ich weiß kann man das WLAN entweder ganz normal im Client Mode benutzen, sprich du verbindest dich mit nem WLAN Router/Access Point oder nem andren PC direkt oder du lässt ihn als Router laufen, wobei man da auch in einen Stromsparmodus schalten kann, der aber auf jeden Fall immer noch mehr Stromverbrauch hat als ein richtiger WLAN Access Point/Router.

    Ich habe mir jetzt einen neuen PC gekauft und dazu auch den besagten internen Cardreader. Er gehört per USB direkt am Mainboard angeschlossen, aber die Bezeichnungen der Stecker sind total verschieden.


    Der Cardreader hat 4 Stecker:
    VCC+
    DATA-
    DATA+
    VCC-[GND]


    Also dass VCC- Ground ist, ist ja somit klar, aber mit den restlichen Steckern weiß ich nicht recht wohin, ich habe folgende am Mainboard (ASUS P5B Deluxe WIFI/AP) zur Auswahl:


    USB+5V
    USB+
    USB_P5-
    USB_
    USB_P5+
    USB_
    GND
    GND
    NC


    Ich habe zwar schon etwas dazu gefunden, siehe hier, aber daraus werd ich auch nicht schlauer.


    Bitte helft mir!

    Kauf dir eine X1950Pro, die ist ganz klar besser als eine 7900GS. Außerdem bekommst du von Powercolor ca um 190€ eine sehr leise gekühlte und leicht übertaktete X1950Pro. Genaueres siehe hier

    Also ich bin in einer ähnlichen Situation wie du, aber Warten bringt glaub ich im Moment nicht allzuviel. Ich würde im Moment noch auf XP und ne DX9 Karte setzen, denn bis sich Vista und DX10 etablieren und Spiele dafür rauskommen kann das noch dauern.


    Wenn du dir jetzt gleich einen neuen PC kaufst, kann ich dir die ATI Radeon X1950Pro sehr ans Herz legen, die hat ein super Preis-Leistungs-Verhältnis (200€; schafft fast alle Spiel auf höchsten Details). Und dann später wenn die ersten DX10 Games und Vista sich etabliert haben, würde ich mir dann sofern notwendig, eine günstige DX10 Karte kaufen. So werds ich zumindest machen, schau dir mal [url=http://www.paules-pc-forum.de/phpBB2/htopic,89827,.html]meinen Thread[/url] dazu an.


    Ich hoffe ich konnte dir helfen.

    Hmmm, also eine Radeon 9550 würd ich dir nicht unbedingt empfehlen, weil weit wirst damit nicht kommen.


    Ich nehm mal an du hast noch ein AGP System und schätze du wirst mit einer Geforce 7600GS besser bedient sein. (kostet um die 100€)