Beiträge von belle

    Danke für die Mühe, hatte dann eine adhoc-Verbindung hinbekommen und festgestellt, dass dann PC 3 immer an sein müßte.


    Somit habe ich einen W-LAN-Router genommen und diesen mit dem Eternetkabel der Eumex verbunden, dann wieder mit Kabel heraus zum PC 3. Das NB hat jetzt Kontakt zum W-LAN Router -als Accespoint- und schon funzt alles.
    Danke

    Einen kleinen Fortschritt habe ich schon zu verzeichen :lol:


    Der PC 1 (hat W-LAN Karte) geht per Draht über Router ins I-Net, wie gehabt. Das NB (als IP Nr. 4 ) hat über W-LAN zum PC 1 Kontakt, also direktes Netzwerk.


    Doch es gelingt keine Einwahl des NB über den PC 1 ins I-Net.


    Ein Fehler, aber das WARUM erkenne ich noch nicht.


    mfg

    ..ja danke, aufsteigend einrichten ist mir dahingehend klar, dass PC 1
    die Nr. 192.........1 und PC 3 die Nr. 193..........3 bekämen und der gemeinsame Router hat die Standartgateway 192.......xxx


    Werde mal schaueen, ob es auf diesem Wege funzt. Klar wenn sich dieses nicht absichern läßt, wird was anderes installiert, ist ja nur eine
    Adhoc-Verbindung, für eine Verbindung >aus dem Stand heraus< :lol:


    danke

    Danke für die Antworten.


    Wenn ich jetzt alles richtig verstanden habe, könnte ich folgende Wege gehen:


    1. An den Kabelrouter ein Accespoint anschließen, der dann das NB und 1 PC (beide W-LAN) bedient.


    Oder


    2. Adhoc -den PC mit Kabel verbunden lassen, die W-LAN hier aktivieren und beim NB ebenfalls. ICS (TCP/IP ?) beide mit den gleichen Adressen versehen und dann sollten beide funzen?


    Bisher hatte ich die 3 PC mit >IP-Adresse automatisch beziehen< eingestellt, kann das Probleme geben?


    mfg

    Hallo,
    habe hier Verschiedenes gelesen, um so größer wurde die Verunsicherung :(


    Habe 3 PC am Router/Telefonanlage (Eumex 704PC LAN). zusätzlich soll jetzt noch ein Notebook über W-LAN hinzukommen, aber wie?
    Notebook und einer der drei PC ist W-LAN fähig.


    Kann ich 1 LAN Platz mit einem Accespoint ausrüsten und dann Notebook und 1 PC hierüber fürs I-Net betreiben oder zumindest das NB? Welche Möglichkeit bietet sich an?
    Die Eumexanl. müßte wegen der Telefonanlage verbleiben, falls ein neuer Router erforderlich wäre.


    Danke für Ratschläge,


    mfG

    >Ich will von meiner freundin aus auf meinen PC zugreifen (über >remotedeskv).


    1. Die Verbindung nur mit Namen klappt nur-wie schon gesagt-im Netzwerk


    2. Die von WinXP vorgegebene Remoteanforderung-Auffordern zu helfen-
    geht über die IP, wobei ich festgestellt habe, dass hierbei beide PC besetzt sein müssen, weil die Remoteunterstützung jeweils genehmigt werden muß.


    3. A b e r es gibt doch die Verbindung, -Beispiel: von zu Hause auf den Büro PC zurückzugreifen-, die würde sinngem. DiTechRacer meinen, denke ich.
    Wie würde diese eingerichtet?

    Abschlußmeldung: :D


    Nachdem ich den Drucker zerlegt hatte, was leicht ging, habe ich auch
    die Filzeinlage ausgespült. Möglichst mit Handschuhen arbeiten, richtiger S...kram :(


    Dennoch nach Zusammenbau 7x roange, 1xgrün lang als Fehlermeldung, welches gelegentlich resetet werden konnte, der Drucker dennoch nicht farbig druckte. Die Fehlermeldung trat dann wieder auf und ich hatte herausgefunden, dass es nicht um die Alttinte sondern um den Druckkopf
    ging, die die Fehlermeldung beinhaltete.


    Also neuen Druckkopf bestellt (64 €) eingebaut, kompatible Drucktinte eingesetzt u n d er druckte alles wieder normal *freu*.


    Warum der Druckkopf von jetzt auf gleich seinen Geist aufgab, bleibt wohl sein Geheimnis, ob wohl Gewitter Uberspannung auch Auslöser gewesen sein kann ?


    mfg Belle

    Hallo,
    vielleicht hat jemand einen Tip, wie ich jpg-Dateien aus dem internen Speicher einer Camera wiederherstellen kann.


    Die Camera hat einen internen Speicher und eine Karte. Leider wurden die Bilder vom internen Speicher gelöscht. Die Camera wird nicht als
    logisches Laufwerk (Beispiel: F) angezeigt, sondern nur als Camera.


    Das Programm: PC Inspektor smart recovery, erwartet aber, dass man ihm das logische Laufwerk (Beispiel: F) eingibt, das es durchsuchen soll.


    Das Wiederherstellen der Bilder von der Karte ist kein Problem, diese wird als logisches Laufwerk angezeigt. Nützt mir aber in diesem Fall nichts :(


    Danke für Tips


    mfG

    ...nun habe ich zwischenzeitlich die Fehlercodes der Leuchte herausgefunden (7x orange 1xgrün lang) soll bedeuten, das der Tintenabsorber voll ist.
    Es gelingt auch nicht, über die Resumetaste dieses zu reseten.


    Offensichtlich tritt dieses Problem bei dem S750 nach ca. 2 Jahren häufig auf, doch eine eingebaute Abschaltautomatik nach 2 Jahren ? :roll:


    Die "Schwämme" über dem Absorber sind trocken.
    Wie bekommt man den Absorber demontiert, muß man das ganze Gehäuse aufmachen? Und wie finde ich die Teilenummer?


    mfg

    Hallo,
    ja, nachdem er nur noch schwarz druckte, hatte ich den Druckkopf herausgeklipt und wie hier im Forum beschrieben mit feuchtem Papier vorsichtig gereinigt, getrocknet.


    In umgekehrter Reihenfolge wieder eingesetzt und nun blinkt der Drucker gelb und grün. Irgendetwas dürfte nicht mehr stimmen :(


    Kann eingezogene Feuchtigkeit Ursache sein? Es läßt sich doch sonst hierbei nichts falsch machen ?
    Einen Rat?


    mfg

    Ist Zustand:
    3 PC mit Netzwerkkabel am Router verbunden. 1 Rechner hat WLAN -deaktiviert-


    Soll:
    Der WLAN-Rechner soll einen anderen Standort erhalten,ohne Netzwerkkabel und daher WLAN aktivieren.


    Frage:
    Kann ich an den frei gewordenen LAN-Platz am Router (Eumex 704) einen Access Point setzen? Reicht das dann als Stromversorgung ?
    Reichweite sollte ca.30 m sein.
    Wie bekomme ich es hin, dass sich WLAN und Access Point kennenlernen?


    Danke für Antworten


    mfg

    ....so hatte ich eine Videokassette auf meinem Rechner digitalisiert und die Dateien umfaßten 35GB, diesen sollten nun auf das Notbook meines Freundes.


    Zuerst hatte ich je 4,7GB auf ein RAM gebrannt, die ins Notbook eingelegt und reinkopiert--dass dauert recht lange.


    Dann hatte ich beide Rechner zum Netzwerk verbunden und ließ beim Digitalisieren die Datei direkt aufs Notbook speichern ---hier kam die Qualität nicht gut an (ruckeln). Ich denke es liegt am LAN-Kabel (100Bit/sek / Router?


    So habe ich als letzten Weg, die auf den PC gespeicherten Daten im Netzwerk auf das Notbook kopiert, was bei 35 GB mehr als 8 Stunden brauchte.


    Ist das normal ? Wie ginge es schneller ? USB zu USB ?
    Was habe ich falsch gemacht?


    PC 2600 MHz, Notbook 1,5 GHz, beide WIN XP pro bzw home


    Danke für Antworten

    @bema
    ...dank der Hilfe hier, habe auch ich das hinbekommen :lol:


    Ja, beim Kunden muß bei Start-Eigenschaften (rechte Maustaste)-Remote
    ein Häkchen bei "Remoteunterstützung anfordern" und "Remotedesktop erlauben" sein.
    Bei Deinem PC dergleichen, meine ich.


    Kunde will jetzt bei Dir Hilfe anfordern und geht:


    Start - Hilfe und Support - !! einen Bekannten auffordern eine Verbindung über Remote herzustellen - jemanden einladen, Ihnen zu helfen.


    Jetzt den Anweisungen folgen.
    Hierzu muß der Kunde Deine E-Mail Adresse eingeben und die Zeit festlegen, wie lange die Einladung gilt !!!


    Warum die Zeit festlegen? Nun der PC sendet die augenblickliche IP mit zu Dir, wenn der Kunde raus geht und sich wieder neu anmeldet, hat er ja eine neue IP.


    Weiterhin gibt der Kunde ein Paßwort mit ein, dieses Paßwort teilt er Dir dann telefonisch oder in einer Mail gesondert mit.


    Willst Du jetzt die Remotedesktopverbindung herstellen, klick Du in der erhaltenen Einladungsmail und wirst aufgefordert das Paßwort einzugeben.


    Und schon baut sich die Verbindung auf, Du hast den Desktop des Kunden auf dem Schirm. Er bekommt einen blauen Bildschirm, dort wird die Verbindung angezeigt.
    ---Jaa, so hat alles bei mir geklappt
    a) innerhalb meiner Netztwerkverbindung -siehe Beitrag von Merlin, hier habe ich noch wegen der Firewall etwas ändern müssen


    b)bei einem Kollegen, von dessen PC ich mich in meinen eingeloggt hatte
    hier gebrauchte ich nicht einmal das Paßwort einzugeben- was mir eigentlich komisch vorkam.


    Vorschlag: Ich habe hier zwecks herumspielen einen PC stehen-jungfreulich- von dem ich Dich um Remotehilfe bitten könnte.
    Das wäre dann zum Ausprobieren. Gegebenenfalls richte Dir dafür eine
    gmx E-Mail ein, dann könnten wir einen Test verabreden.


    mfg

    .....ich bin begeistert, klappte auf Anhieb nach der Deaktivierung, ein großes DANKE


    Da ich morgen zu meinem Freund fahre, ich meinen PC anlassen würde und meine IP (die vor dem Router) mitnehme, würde ich dann auf von seinem auf meinen Rechner kommen können.
    Vorausgesetzt ich stelle die R-Einstellung analog wie bei meinen ein?


    Ich könnte mir vorstellen, dass eine Firewall des Routers oder vom PC
    "meckert".


    mfg

    ....ist ja toll, was so ein Häkchen ausmacht :lol: , Danke, es tut sich was.


    Allerdings kommt dann "Administrator - Kennwort".
    Ich habe mich als Administrator angemeldet und verwende kein Kennwort, nach OK kommt die Meldung: "Wegen einer Kontenbeschränkung dürfen Sie sich nicht anmelden"


    Wo ist den nun wieder die Kontenbeschränkung??


    Nochmals danke für die Hilfe


    mfg

    Hallo,
    hierzu gebrauche ich Hilfe.


    Vorhanden: Router, 2 PC WIN XP, Netzwerk funktioniert


    Möchte: Möchte eine Remoteverbindung zwischen den PCs herstellen, um
    von dem einen PC den anderen direkt aufrufen.


    Ziel: Ich möchte von meinem PC auf den meines Freundes, der noch
    weniger Ahnung hat als ich :-)) eingreifen können (ebenfalls XP)


    Starte ich die R-Desktopv. soll die IP eingegeben werden. Ich gebe hier die IP, die hinter dem Router liegt ein 192......2 bzw 3, richtig ? Im Falle der Verbindung zu meinem Freund müßte ich dessen aktuelle IP eingeben, richtig?


    Unter R-Desktopv. hier Optionen, habe ich unter Erweitern auf LAN gestellt.


    Klicke ich auf Verbinden, erhalte ich Fehlermeldungen wie "...enthält kein Terminalserver" -" ..konnte zum Client keine Verbindung herstellen,
    Remotverbindung nicht aktiviert oder überlastet ....."


    Über Hilfe finde ich keine richtige Einrichtungshilfe, eine Krise bekomme ich bei dem Hinweis "Wenden Sie sich an den Systemadministrator" :cry:


    Das mache ich hiermit :lol: Ich denke ich finde hier Hilfe, Danke


    mfg

    *stolz*...ich habe es so geschafft, die 10GB Laufwerk D zuzuweisen.
    Ich mußte nur den Vorgang: D erweitern ablaufen lassen, aber die Häkchen der Laufwerke die abgeben sollten herausnehmen.
    Somit hat dann D die unzugeordneten Partionen übernommen


    mfg

    Hallo.


    Mit PartionMagix hatte ich die Absicht meine Festplatte 80 GB neu aufzuteilen. Bisher: C=14, D=32 und E=30GB
    Von C sollten nach D 10 freie GB verschoben werden.


    Nach 99% der Arbeitsgänge brach das Programm ab.
    Nun ist C=4, D=32 und E=30 GB und 10 GB werden bei PartionMagix
    ohne Laufwerkangabe als unzugeordnet, belegt 0, frei 0 angezeigt.


    Mir gelingt es nicht, diese 10 GB zuzuordnen, bzw als Partion X zu bezeichnen, um sie dann D zuzufügen.


    Betriebssystem XP prof. auf E, auf C Win98, D nur Dateien


    Danke für einen Rat.


    mfg

    ...jetzt der Verzweifelung nahe:


    Nach scandisc -keine Fehler-, nochmals im abgesicherten Modus hochgefahren und scanregw.exe durchgeführt, sagt dann:"..hat einen Fehler gefunden und repariert"- Neustart - Es durchläuft Systemregistrierung, sagt "Fehler gefunden...... Neustart......" und der Kreis beginnt von vorn.


    Ignoriere ich den Neustart, kann ich mit WIN arbeiten, aber die Fehlermeldung bleibt auf dem Desktop........ja die, die könnte ich ja beiseite schieben, aber ist dass der Sinn der Sache ? :-))


    mfg

    ....nachdem ich seit Tagen und tausend Versuchen auf meinen "Probier PC" von WIN 98 immer wieder die Fehlermeldung: "Fehler in Systemregistrierung" erhalte. - Nach "OK" durchläuft das Scanreg, dann "Der Fehler wurde behoben, Neustart" --Und wieder der Kreis mit dem Fehler in der Systemregistrierung.....


    Etliche mal neu formatiert, das Spiel beginnt von vorn.


    Letztlich habe ich den Beitrag von Michi gelesen:


    Dos Start
    scandic c: dann scandisc /fix c: und


    es wurde die Meldung angezeigt:


    "..hat einen Fehler gefunden, der nicht behoben werden kann. Löschen >Sie einige Dateien um Platz zu schaffen. Wenn der Fehler wiederholt auftritt installieren Sie WIN in ein anderes Verzeichnis."


    Nun hatte ich WIN 98 sowohl mehrfach ins Laufwerk C sowie auch D
    installiert, nach Formatierung.


    Im Augenblick durchläuft Scandisc mit Oberfflächenanalyse.
    Ist es möglich, das WIN immer wieder entscheidende Dateien in fehlerhafte Sektoren geschrieben hat? Oder sollte die Installations CD beschädigte sein?


    Gibt es noch andere Tips zur Lösung?


    Danke für Antworten


    mfg