Beiträge von kohrti

    Hallo,


    mir ist gestern aufgefallen als ich mein Rechner runter fahren wollte, das ich auf Start --> Herunterfahren gedrückt habe, nicht passiert. Weder ein Doppelklick noch ein einfacher brachte kein Erolg. Ich hatte es eilig, daher beendete ich den PC per Task Manager.


    Ich hatte gar nicht mehr daran gedacht und heute fahre ich den Rechner hoch und ich konnte meine DFÜ Verbindung nicht öffnen, nur per rechtsklick und dann auf öffnen.


    Im Firfox kann ich kein neuen Tab aufmachen oder Sätze die ich per Doppelklick markiere, werden sofort wieder aufgehoben.


    Als ob eine Entertaste klemmen würde, tut sie aber nicht. Was ist hir los?

    Hallo zusammen,


    ich habe WinXP installiert und gehe über einen 25€ Router (einfaches Teil) ins Internet. Sobald der Rechner bzw XP hochgefahren ist kann jeder einfach nur den IE oder Firefox öffnen und ist im I-Net. Wie kann ich das bitte über WinXP sperren?


    Gibt es eine Möglichkeit? Der Router selber kann dies nicht.

    Geschafft !!!! :)



    Am IDE Kabel hängen jetzt beide Laufwerke und jeweils als Master und Slave. Die Fehlermeldung ist jetzt weg! Vielen Dank für Eure tatkräftige Unterstützung!


    Jetzt hätte ich gerne wie von Euch empfohlen die Festplatte als Primäre IDE Master. Doch wie mache ich das - sie ist ja nicht als IDE sondern SATA angeschlossen. Ich dachte über Google finde ich eine Anleitung - leider nicht.


    So sieht derzeit die Zuweisung aus:


    http://home.arcor.de/kohrti/pc/PC_BIOS.jpg



    Ansonsten hätte ich gerne mal den CPU Lüfter entstaubt, auf dem folgenden Bild ist er zu sehen. Wie nehme ich diese bdeckung ab, bzw. muss ich dabei etwas beachten, außer das der Netzstecker gezogen ist?


    Meine bisherigen CPU Lüfter hatten einen kleinen Plastiklüfter, da war das kein Problem. Hier ein Bild zu der CPU:


    http://home.arcor.de/kohrti/pc/PC_komplett.jpg

    So ich habe folgendes Board:


    Asus P4C800 Deluxe.


    So sieht das Board aus:


    http://home.arcor.de/kohrti/pc…_Mainboard%fcbersicht.jpg



    Hier die Erklärung zu dem IDE Anschluss mit der Nummer 6:


    http://home.arcor.de/kohrti/pc…ainboard%fcbersicht_6.jpg




    Und hier die Erklärung von dem zweiten Anschluss, der wohl kein IDE ist:


    http://home.arcor.de/kohrti/pc…ainboard%fcbersicht_5.jpg



    Und an der Nummer 13 ist meine Festplatte angeschlossen. Hier die Erklärung dazu:


    http://home.arcor.de/kohrti/pc…inboard%fcbersicht_13.jpg




    So, ich denke jetzt sage ich nochmal wo welches Laufwerk angeschlossen ist mit welcher Jumper belegung, dann sollte das Problem behoben werden?



    Am schwarzen Anschluss (Mainboardübersicht Punkt 5) geht ein Y Kabel ab. Ein kürzeres zum Floppy Laufwerk und das längere hat am Ende einen Stecker und steckt im DVD/ROM Laufwerk und ist auf Master gejumpt



    Am Steckplatz für IDE (Punkt6) ist ein Kabel angeschlossen welches am Ende und in der mitte einen flachen langen Stecker hat. Der Stecker am Ende ist im DVD Brenner eingesteckt und auf Master gejumpt. Der Stecker in der Mitte ist nicht belegt.



    Die Festplatte ist am Punkt 13 der Übersichtskarte angeschlossen. Die Übersichtskarte des Mainboards ist im ersten Link dieses postes als Erinnerung zu sehen.

    Everst Home spuckt mir das hier aus:


    Motherboard:
    CPU Typ Intel Pentium 4, 3200 MHz (16 x 200)
    Motherboard Name Asus P4C800 Deluxe (5 PCI, 1 AGP Pro, 1 WiFi, 4 DDR DIMM, Audio, Gigabit LAN, IEEE-1394)
    Motherboard Chipsatz Intel Canterwood i875P
    Arbeitsspeicher 1024 MB (PC3200 DDR SDRAM)
    BIOS Typ AMI (02/23/04)
    Anschlüsse (COM und LPT) Kommunikationsanschluss (COM1)
    Anschlüsse (COM und LPT) Kommunikationsanschluss (COM2)
    Anschlüsse (COM und LPT) ECP-Druckeranschluss (LPT1)

    Anzeige:
    Grafikkarte ATI Radeon X800 Pro (R420)
    3D-Beschleuniger ATI Radeon X800 Pro (R420)

    Multimedia:
    Soundkarte Intel 82801EB ICH5 - AC'97 Audio Controller [A-2/A-3]

    Datenträger:
    IDE Controller Intel(R) 82801EB Ultra ATA-Speichercontroller - 24D1
    IDE Controller Intel(R) 82801EB Ultra ATA-Speichercontroller - 24DB
    Floppy-Laufwerk Diskettenlaufwerk
    Festplatte ST380815AS (74 GB, IDE)
    Optisches Laufwerk TSSTcorp CD/DVDW SH-S162A
    Optisches Laufwerk TSSTcorp DVD-ROM SH-D162C (16x/48x DVD-ROM)
    S.M.A.R.T. Festplatten-Status OK

    Partitionen:
    C: (NTFS) 76308 MB (71398 MB frei)

    Eingabegeräte:
    Tastatur Standardtastatur (101/102 Tasten) oder Microsoft Natural Keyboard (PS/2)
    Maus HID-konforme Maus

    Netzwerk:
    Netzwerkkarte AVM FRITZ!WLAN USB Stick v1.1 (192.168.1.4)
    Modem SoftV92 Data Fax Modem

    Peripheriegeräte:
    USB1 Controller Intel 82801EB ICH5 - USB Controller [A-2/A-3]
    USB1 Controller Intel 82801EB ICH5 - USB Controller [A-2/A-3]
    USB1 Controller Intel 82801EB ICH5 - USB Controller [A-2/A-3]
    USB1 Controller Intel 82801EB ICH5 - USB Controller [A-2/A-3]
    USB2 Controller Intel 82801EB ICH5 - Enhanced USB2 Controller [A-2/A-3]
    USB-Geräte USB-HID (Human Interface Device)



    DMI


    --------------------------------------------------------------------------------


    [ BIOS ]

    BIOS Eigenschaften:
    Anbieter American Megatrends Inc.
    Version 1016.001
    Freigabedatum 02/23/2004
    Größe 512 KB
    Bootunterstützung Floppy Disk, Hard Disk, CD-ROM, ATAPI ZIP, LS-120
    Fähigkeiten Flash BIOS, Shadow BIOS, Selectable Boot, EDD, BBS
    Unterstützte Standards DMI, APM, ACPI, ESCD, PnP
    Erweiterungen ISA, PCI, AGP, USB

    [ System ]

    System Eigenschaften:
    Hersteller To Be Filled By O.E.M.
    Produkt To Be Filled By O.E.M.
    Version To Be Filled By O.E.M.
    Seriennummer none
    Eindeutige Universal-ID 7442601E-9092D811-9C0E428D-623ECBBA
    Startauslöser PCI PME#

    [ Motherboard ]

    Motherboard Eigenschaften:
    Hersteller ASUSTeK Computer Inc.
    Produkt P4C800
    Version Rev 1.xx
    Seriennummer MB-1234567890

    [ Gehäuse ]

    Gehäuse Eigenschaften:
    Hersteller Chassis Manufacture
    Version Chassis Version
    Seriennummer Chassis Serial Number
    Etikett Asset-1234567890
    Gehäusetyp Desktopgehäuse
    Boot-Up Status Sicher
    Netzteilstatus Sicher
    Temperaturstatus Sicher
    Sicherheitsstatus Keine

    [ Speichercontroller ]

    Speichercontroller Eigenschaften:
    Fehlerkorrekturmethode Keine
    Fehlerkorrektur Keine
    Unterstützter Speicher Interleave 1-Way
    Aktueller Speicher Interleave 1-Way
    Unterstützte Speichergeschwindigkeit 70ns, 60ns, 50ns
    Unterstützte Speichertypen SIMM, DIMM, SDRAM
    Unterstützte Speicherspannung 2.9V
    Maximale Speichermodulgröße 1024 MB
    Speichersteckplätze 4

    [ Prozessoren / Intel(R) Pentium(R) 4 CPU 3.20GHz ]

    Prozessor Eigenschaften:
    Hersteller Intel
    Version Intel(R) Pentium(R) 4 CPU 3.20GHz
    Seriennummer To Be Filled By O.E.M.
    Etikett To Be Filled By O.E.M.
    Teilenummer To Be Filled By O.E.M.
    Externer Takt 200 MHz
    Maximaler Takt 3600 MHz
    Aktueller Takt 3200 MHz
    Typ Central Processor
    Spannung 3.3 V, 2.9 V
    Status Aktiviert
    Sockelbezeichnung CPU 1



    Also muss ich auf der Seite von Asus nach dem Handbuch (HB) von diesem Board hier suchen, oder?


    Asus P4C800 Deluxe (5 PCI, 1 AGP Pro, 1 WiFi, 4 DDR DIMM, Audio, Gigabit LAN, IEEE-1394)

    Zitat von Gringo / Gast

    Hallo kohrti
    Mit deiner Fehlermeldung komme ich ehrlich gesagt nicht richtig klar. Startest du denn jetzt von der IDE - Platte und nur die SATA wird nicht erkannt?


    Gruß Gringo


    Sorry das sagt mir nichts. Ich habe einen Rechner ersteigert und brauchte eine SATA Festplatte. Die habe ich jetzt ersteigert und dazu eine SATA Festplatte in meiner Stadt gekauft. Angeschlossen und jetzt leider mit einer komischen Fehlermeldung hier im Forum :|


    Zitat von ravenheart

    Kein Handbuch vorhanden? Entweder noch vom Vorbesitzer besorgen, oder anhand der aufgedruckten Typenbezeichnung des MBs online runter laden!


    Ich lasse gleich mal Everst Home über den anderen Rechner laufen - dann weiß ich welches Board es ist.


    Hier mal ein Foto von diesem Y Stecker der vom IDE Steckplatz1 abgeht:


    http://home.arcor.de/kohrti/pc/PC_Y_Stecker.JPG

    Zitat von Gringo /Gast

    Hallo kohrti


    Die Geräte die als Master gejumpert sind, kommen immer an den Stecker der am Kabelende ist. Slavegeräte kommen an den Stecker in der Mitte.
    Wenn du mit Floppy ein Diskettenlaufwerk meinst, haben die überhaupt einen Jumper? Ich glaube nicht.


    Gruß Gringo


    Ja damit mein ich das Floppy Laufwerk.



    Am IDE Steckplatz1 ist nur das DVD Laufwerk wie oben beschrieben dran, und zwar am Ende und auch auf Master.


    Am IDE Steckplatz2 geht so ein "Doppelkabel" ab, 2 Flache Stecker in einem. Eins davon führt zum Floppy Laufwerk und am Ende des anderen ist ein DVD Brenner auf Master angeschlossen.


    Was sagt denn diese Fehlermeldung, was passt dem Rechner nicht??:


    http://home.arcor.de/kohrti/pc/PC-startII.jpg



    Ich habe den Rechner von einer Staatsanwaltschaft und der Rechner läuft ohne Probleme, er wurde halt ohne Festplatte geliefert - logisch!


    Und diese SATA Festplatte ist angeschlossen. Ich mein vorher lief der auch ohne Fehlermeldung. Das kann doch "nur" eine Einstellungssache sein?

    Ich muss erstmal herausfinden welcher IDE Anschluss 1 und 2 ist. Kann es sein das an den beiden Anschlüssen je PR1 = 1.IDE Steckplatz und PR2 = 2. IDE Steckplatz?


    Wenn ja dann ist derzeit folgende Steckerbelegung:


    IDE Steckplatz 1: angeschlossen an ein DVD Brenner. Das Kabel hat mittig noch so einen langen flachen Stecker der nicht angeschlossen ist. Das Laufwerk ist auf naja laut Beschreibung Master gejumpert?


    C S M
    S L A


    X


    Da wo das X ist, ist der Jumper eingesetzt.



    Dann geht (vermutlich) vom IDE Steckplatz das Kabel (schwarz) wie folgt ab. Der Flache Stecker mittig vom Kabel ist am Floppy Laufwerk angesteckt und der 2. Stecker am Ende am am DVD Laufwer mit folgendem Jump angeschlossen:


    C S M
    S L A


    X


    Was soll ich jetzt wie umstecke
    :?:



    EDIT:


    Die Nagelneue Festplatte von Heute Morgen von Seagate 80Gb hat 4 PINs nebeneinander. Der Jumper belegt die beiden rechts. Laut Beschreibung auf der Festplatte steht dort zu: "Limit to 1,5 Gb/s Operation"


    Alternativ kann ich den PIN weg lassen und dann habe ich "3 Gb/s Operation"


    Hallo,


    ich werde es versuchen zu ändern, wenn ich die Fehlermeldung weg habe.




    Ich bin totaler Laie,


    ich werde jetzt versuchen deinen Tipp in die Tat umzusetzten und mich gleich wieder melden.

    Hallo Profis,


    ich habe es geschafft - WinXP Home SP2 ist installiert!


    Wie ich das gemacht habe - Ich bin auf dem Primäry Master im BIOS gegangen und habe Auto Suche oder so ausgewählt - schwupps hat er ein Laufwerk gefunden. Und anschließend habe die Einstellungen im BIOS gespeichert und das BIOS schloss sich und die das System bootete die WinXP CD-ROM. Und unter Windows hat er jetzt auch beide Laufwerke gefunden.


    Jetzt ist es aber so das bei jedem Neustart, diese Fehlermeldung erscheint:


    http://home.arcor.de/kohrti/pc/PC_start.jpg


    Was muss vermutlich im BIOS ändern? Mir sagt diese Fehlermeldung nichts.

    Hallo,


    ich sitze hier vor einem Rechner mit folgenden Daten:


    Big Tower Lunar
    Prozessor Intel P4 3,2 GHz,
    1 GB RAM
    Grafikkarte ATI X800 Pro,
    DVD-ROM-Laufwerk,
    DVD-Brenner


    Da der Rechner ohne Festplatte war, habe ich mir soeben eine von Seagate 80GB gekauft.


    ORIGINAL WinXP Home CD-ROM ins Laufwerk eingelegt und PC gestartet, bei jedem PC erscheint erstmal die Megahertz Zahl, wieviel Arbeitsspeicher, etc.


    Dann folgt ein schwarzer Hintergrund mit folgendem Text:


    Rebot and select proper Boot device or Insert Boot Media in selected Boot device and press a key


    Da ich auch Zwei Orig. Win XP Home CD-ROM's hier hab, habe ich in beiden Laufwerken eine eingelegt und die Enter Taste gedrückt - wie Fehlermeldung erscheint leider immer wieder.


    Als Laie schaute ich dann mal in das BIOS um die Booteinstellungen zu kontrollieren, die wie folgt sind:


    1. Bootgerät: [4M-ST380815AS]
    2. Bootgerät: [1st Floppy driv]



    Dann weiß ich nicht ob es wichtig ist aber dann fand ich noch weitere Angaben:


    Primäre IDE Master: nicht erkannt
    Primäre IDE Slave : nicht erkannt
    Sekundäre IDE Master: nicht erkannt
    Sekundäre IDE Slave: nicht erkannt
    Dritte IDE Master: nicht erkannt
    Vierte IDE Master: [ST380815AS]



    An den beiden Laufwerken blinken jeweils die grünen LED's - bis der schwarze Bildschirm mit der oben genannten Fehlermeldung erscheint:


    Rebot and select proper Boot device or Insert Boot Media in selected Boot device and press a key


    Hi,


    ok werde ich machen und anschließend hier nochmal posten :wink:

    Hi,


    perfekt sind angeschlossen.


    Und von dem unteren USB Anschlüssen (Froncover ganz unten zum Aufklappen)? Wo werden die Angeschlossen, ist eine Reihenfolge zu beachten?


    Hier 1 Bild davon:


    http://home.arcor.de/kohrti/pc/Frontstrom2.jpg



    Da dieser PC den ich dabei bin fertig zu machen, ein Mooding Rechner ist, hat der auch eine Frontbeleuchtung. Von dem abnehmbaren Frontcover geht ein Rot/Schwarzes Kabel auf das Board drauf und ist wie auf dem Foto dort eingesteckt (ganz oben rechts). Das Frontcover leuchtet jedoch nicht. Ist es falsch eingesteckt?


    http://home.arcor.de/kohrti/pc/Board_anschluss.JPG

    Hallo,


    wie es sich für ein gutes Forum gehört, nun die FehlerLÖSUNG.


    Nachdem ich das Floppy ausgewechselt habe, startet der PC gleich in das Betriebssystem. Damit ist mein Fehler behoben. Was diese IDE Fehlermeldung angeht, keine Ahnung. Diese erscheint jetzt nicht mehr.


    Daher werde den ich Fred hier als gelöst kennzeichnen.


    Jetzt muss ich nur noch die USB front pannel Einheit anschließen. Da dies nichts mehr mit diesem zu tun hat, habe ich einen neuen Fred hier eröffnet:


    http://www.paules-pc-forum.de/…ptopic,642699.html#642699[/url]

    Hallo,


    nachdem ich die Fehlermeldung mit dem Floppy Laufwerk beheben konnte, brauche ich bitte Eure Hilfe beim Front USB Anschluss (2 Schwarze Kabel; je in einer Reihe 4 Löcher und in der Reihe darunter 5 Löcher).


    Habe die Bilder mit Absicht in einer großen Auflösung gelassen:


    http://home.arcor.de/kohrti/pc/usb_front.jpg



    Und wo müssen diese beiden schwarzen Stecker aufgesteckt werden :?: Habe Sorge mir das Board zu zerstören.



    http://home.arcor.de/kohrti/pc/usb_front.jpg



    Laut dem Programm "Everest Home" habe ich folgendes Board:


    VIA VT8367 Apollo KT333
    Chaintech 7VJL APOGEE (6 PCI, 1 AGP, 3 DDR DIMM, Audio, LAN)

    Guten Abend,


    ich habe mir gebraucht einen PC gekauft bei dem bereits die Festplatte fehlte. Also bin ich hin zum PC Laden um die Ecke und habe mir eine Festplatte gekauft und mein WinXP installiert. Bei Kaufwurde mir noch gesagt das 2 der 4 CD ROM Laufwerke nicht funktionieren.


    Wieso erscheint diese Fehlermeldung?


    Primary IDE channel no 80 conductor cable installed Floppy disk(s) fail (40)



    Dabei sei bitte gesagt das ich kein PC Profi bin.

    Hallo Toppa,


    ist ja Prima konnte nach der Chemie Anleitung C: formatieren jetzt stehe ich vor der Entscheidung:


    Partition mit dem NTFS Dateisystem formatieren (schnell)
    Partition mit dem FAT-Dateisystem formattieren (schnell)
    Partition mit dem NTFS Dateisystem formatieren
    Partition mit dem FAT-Dateisystem formattieren


    Was soll ich hier auswählen? was ist der Klassiker? :?:

    Hallo,


    habe von CD gebootet und stecke jetzt in diesem Menü fest.


    Wenn ich dennoch auf C: installieren möchte kommt der Hinweis das c: zu Voll ist.und ich eine andere Partition aussuchen soll.:?:



    Es soll nur WinXP drauf und Offifce. Ist als Power Point Notebook gedacht und mehr nicht.


    Hat 500mHz
    128 RAM Arbeitsspeicher. War schon orher Win 98 und Win XP drauf und irgendwie durch diese 2 formationen funzt es irgendwie nicht. Also einfach von CD Booten ok.