Beiträge von pfeilkborn

    das würd mich auch mal interessieren, weil, meins geht auch nur auf mit recte MT aufs Laufwerk und "auswerfen" aus dem Kontextmenue.
    Selbst dann braucht es 5 mal lesen/klack bis es sich öffnet.

    Gspot erkennt m.W. nur avi. Insofern ist´s gar nicht schlimm.
    Großes Q scheint quicktime zu sein (Endung qt oder so, findest du sie denn, wenn du den Quicktime-Player öffnest und damit suchst?) und dein Programm kann sicher nur avi oder mpg. Also müsstest du sowohl die qt als auch die wmv erst konvertieren.
    Wenns dir nur darum geht, Speicherplatz aufm PC frei zu kriegen, brenn sie doch einfach als Daten (iso-Mode). Am PC kannst du sie dir dann mit dem entsprechenden Player immer angucken.
    Als Player empfehle ich den VLC-Player, der bringt alle (na, fast alle) Codecs mit und ist somit ein Universalplayer.
    Edit: Ich les grade, dass dein Brennprogramm "der große dvd- kopierer professionell" ist und dort ja die Probleme auftreten.
    Lad dir mal ein einfaches Brennprogramm z.B hier und brenn damit. DVDs kannst du eh kaum ausm Netz laden. Und zum Erstellen von Sicherheitskopien deiner gekauften DVDs kannst du immer noch das Kopierprogramm nutzen.
    Zum Selbsterstellen von DVDs wird dir kompetent hier geholfen.

    Zitat

    wobei die "archive"- filme nicht im festplatten- verzeichnis erscheinen -- da erscheint nur "C:\Dokumente und Einstellungen\ xyz\Eigene Dateien\Eigene Videos".


    schonmal auf "durchsuchen" oder "alle Dateien anzeigen" geklickt?

    Zitat

    und auf dem weg dahin steht was davon, daß eine "komplette dvd- karteistruktur gespeichert sein" sollte; vielleicht liegt´s daran? ich weiß gar nicht, was das ist und wie ich das ggflls machen sollte


    heißt wahrscheinlich erstmal DVD-Dateistruktur?
    d.h. alle Dateien die auf soner DVD sind müssen vorhanden sein. Also Dateien mit den Endungen vob, bup und ifo.
    Der PC (rsp. irgendein Playerprogramm) spielt auch Dateien ab, die nur die Endungen vob oder iso haben.

    hab den gleichen Fehler. Mitunter mitten in der Arbeit (Word-Dokument / VirtDub beim Öffnen eines Videos) startet die Kiste neu. Kein Bluescreen, danach keine Scandisk, keine Fehlermeldung... rätselhaft!
    Edit: Hab erst jetzt o.a. Artikel gelesen und daraufhin automatischen Neustart abgeschaltet. Mal sehen, ob´s blue wird beim nächsten Mal

    ich will ja keine Werbung für irgendwas machen, aber bei solchen Sachen wird dir kompetent geholfen bei der Newsgruppe
    microsoft.public.de.german.inetexplorer.ie6.outlookexpress

    Zitat

    Die Sache mit HKEY_LOCAL_MASCHINE\SOFTWARE\Microsoft\WindowsNT\CurrentVersion\Winlogon\No
    tify\WGALogon funktioniert übrigens nicht. Steckt ja ohnehin "WindowsNT" drin - ich hab aber XP...


    ach das...
    Start/ausführen/regedit (musst du eintippen!)/ok.
    jetzt durch o.a. Pfad klicken.
    Ich würd nicht dazu raten, wenn ichs nicht probiert hätte...


    Im Übrigen wird auch bei "Heise" darauf hingewiesen, dass mit verschiedenen OEM-Versionen Antonias Probleme auftreten. Ergo?
    Herr Gates schiesst wohl mit seiner WGA-Spyware etwas übers Ziel hinaus.
    Tschuldigung, nur meine eigene unmassgebliche Meinung.

    Löschen kannst du den nervenden Bildschirmdialog bzw. die WGA-Software, wenn du folgenden Registryeintrag löschst:
    HKEY_LOCAL_MASCHINE\SOFTWARE\Microsoft\WindowsNT\CurrentVersion\Winlogon\No
    tify\WGALogon


    Es kann aber vorkommen, das nach einen neuen Update die WGA-Software wieder drauf ist und nervt, also müsstest du den Registryeintrag danach nochmals löschen.
    Vielleicht nervt Windows dich auch nach jedem Löschen mit einem neuen Update, das kann evtl. nur die WGA-Software sein und keine wichtigen Updates.
    Deshalb schalte das automatische Update ab. Die Updates gibts auch auf anderen Seiten, die dir nicht solche Programme aufspielen!

    Zitat

    schau nach wenn die Maus mal wieder hängt ob ein bestimmter Prozess die CPU überdurchschnittlich auslastet


    wenn du mir noch verrätst, wo ich das finde...
    Das sind so Tips, die von Fachleuten kommen. Der normal unbedarfte PC-Nutzer ist glücklich über Progrämmchen wie XP-Antispy: deutsch, übersichtlich, erklärt auch allgemeinverständlich...
    Mag sein, dass es überflüssig ist, weil alle diese Einstellungen in Windows auch vorgenommen werden können, nur leider hat Herr Gates das alles gut verstecken lassen.
    Trotzdem: verrat es mir!
    Danke.
    H.

    seit kurzem hab ich massive Probleme (weshalb würde ich mich sonst melden :lol: :(
    Die Maus hängt grad so, als würde ein anderes Programm die Mausaktivitäten "bremsen".
    Auch (und das ist besonders bedauerlich) sind Aufnahmen mit der TV-Karte nicht mehr zu gebrauchen weil aller 2 (?) Minuten "Standbildweiterschaltung" stattfindet.
    Avira, a2 und Spybot hab ich schon drüberlaufen lassen: nix!
    Einzig im Taskmanager bin ich fündig geworden. Dort sind jede Menge Dienste aktiviert (alle von MS jedoch nur 2 "erforderliche").
    Kann ich die restlichen abschalten? Oder was könnte ich versuchen um wieder "Geschwindigkeit" zu kriegen? (XP Pro/SP1)

    Ich hab jetzt seit ca 3 Wochen XP drauf (SP1).
    Seitdem s.o.
    der Gipfel schien gestern erreicht, als ich mich nach dem Start im Jahre 2064 befand. Hatte mich grewundert, wieso manche Programme sich nicht starten ließen. NERO hat mir dann endlich verraten, was Sache ist.
    Heute hab ich endlich den Knopf gefunden, der mich vor der dämlichen Meldung befreit "dieses Problem an MS senden?" Als ob die dann extra für mich nen Bug beseitigen würden :evil: