Beiträge von Matze2

    Ich weiss nicht was du machst...hab hier zwei Laptops stehen. Spasseshalber (über WLan) die Verschlüsselung meiner FritzBox auf WPA geändert, bestenfalls 30sek gewartet, beide Laptops durch Neueingabe ders Netzwerksschlüssels wieder mit der FritzBox (damit auch mit dem Internet) verbunden und das ganze dann wieder rückgängig (zu WPA2) gemacht. Bin mit beiden Laptops wieder im Internet. Insgesamt hat das keine 4min. gedauert.

    ...ah ok das wusste ich nicht, dass man da "admin" eingeben musst...


    Das steht aber doch deutlich im Handbuch, sogar bebildert...


    ...das mit auf wpa ändern mach ich aber nicht...


    Dann probiere es aus, rechne aber damit dass keine Verbindung Repeater > FritzBox zustande kommen könnte. Vielleicht hast aber auch Glück und es funktioniert. Es gibt ja wohl verschiedene Varianten des Repeaters (habe dir ja zwei verschiedene Handbücher verlinkt) und nicht bei jeder ist scheinbar die Anpassung der Verschlüsselung in Verbindung mit der FritzBox notwendig. Du kannst ja spasseshalber auch mal in dein altes Speedport schauen wie dort die Verschlüsselung eingestellt war. Steht dort WPA2 ist alles gut und es wird auch mit der neuen Box funktionieren (sind ja beides FritzBoxen), wenn nicht kannst du es nur ausprobieren.
    Kommt keine Verbindung zustande...dann musst du auf WPA umstellen...und nicht in Panik geraten...


    ...da dann das wlan zusammenbricht...


    ...das WLan ist kurz weg weil das WLan-Modul der Box neugestartet wird (dauert 1...2min). Danach ist das WLan wieder da. Verbindet sich PC/Laptop nicht automatisch dann schau doch einfach mal in die Liste der verfügbaren WLan-Netzwerke, dort wirst du deine FritzBox sehen. Entweder die WLan-Verbindung anklicken > Verbinden und den Netzwerkschlüssel neu eingeben oder die WLan-Verbindung löschen und neu einrichten oder über die Liste der bekannten WLan-Netzwerke deren Eigenschaften anpassen (hier die Verschlüsselung). Dann wird das auch wieder funktionieren.

    Wir sollten mal Begriffe klären:
    Internetzugangskennung und Kundennummer
    Die hast du von 1&1 bekommen, das sind die Zugangsdaten für den Internetanschluss. Diese werden in der FritzBox eingetragen, sind dort auch schon eingetragen ansonsten hättest du kein Internet und Telefon.
    Diese Daten benötigst du jetzt NICHT mehr, also beiseitelegen und irgendwo ordentlich abheften.


    Sicherheitsschlüssel bzw. Netzwerkschlüssel
    Dass ist das "Passwort" für das WLan der FritzBox. Dieses steht auf einem Aufkleber auf der FritzBox und/oder im Konfigurationsmenü der FritzBox Menü WLan > Sicherheit.
    Der Netzwerkschlüssel wird benötigt um sich mit dem WLan der Fritzbox verbinden zu können. Konkret...
    auf PC/Laptop...damit diese sich direkt mit dem WLan der Fritzbox verbinden können. Diese Verbindung ist ja schon eingerichtet, der Netzwerkschlüssel
    ist dort damit schon korrekt eingetragen.
    für den Repeater...damit dieser sich mit dem WLan der FritzBox verbinden kann und dieses "verstärken kann, wird im Konfigurationsmenü des Repeaters eingetragen
    nochmals auf PC/Laptop, nämlich ganz zum Schluss wenn eine Verbindung Repeater > FritzBox eingerichtet ist...damit sich PC/Laptop mit dem WLan des Repeaters verbinden können. Korrekt konfiguriert übernimmt der Repeater den Netzwerkschlüssel der FritzBox.
    Den Netzwerkschlüssel benötigst du noch, also notieren und bereithalten.


    MAC-Adresse
    eindeutige Kennung (wie eine Seriennummer) die jedes netzwerkfähige Gerät hat. Eine MAC-Adress hat also die FritzBox, der Repeater (hinten auf Aufkleber), die Netzwerk- und WLan-Karte von PC/Laptop. Die Mac-Adresse benötigst du nur wenn der MAC-Adressfilter (Funktion "WLAN-Zugang auf die bekannten WLAN-Geräte beschränken") auf der FritzBox aktiviert ist, diese verbindet sich dann nur noch mit den in der Liste eingetragenen Geräten.
    Meine Empfehlung damit es einfacher ist...diese Funktion erst aktivieren, wenn die WLan-Verbindung bei allen Geräten, die sich per WLan mit der FritzBox verbinden sollen, eingerichtet und Verbindung besteht. Dann muss man händisch nichts eintragen.
    MAC-Adresse benötigst du, wenn ich das richtig sehe, jetzt nicht mehr, da schon eingetragen.


    Benutzername und Passwort/Kennwort
    in der Regel Zugangsdaten zum Konfigurationsmenü. Diese Daten sind entweder voreingestellte Standarddaten oder du hast diese selbst festgelegt. Eine Abfage nach Benutzername und Kennwort begegnet dir hier an zwei Stellen:
    FritzBox...um in das Konfigurationsmenü der FritzBox zu gelangen aber nur wenn du vorher Benutzername und Kennwort selbst festgelegt hast. Da du in das Konfigurationsmenü der FritzBox kommst, hast du da entweder nichts festgelegt oder du kennst die Daten.
    Repeater...um in das Konfigurationsmenü des Repeaters zu gelangen. Diese Daten findest du im Handbuch des Repeaters
    Benutzername: admin
    Passwort: admin
    und diese Zugangsdaten benötigst du noch.


    ...hab das WPA umgestellt und dann war das ganze WLAN weg. Deswegen hab ichs wieder auf wie vorher gestellt damit es wieder geht...


    Das bezweifle ich doch stark. Ändert man die Verschlüsselungsmethode werden alle WLan-Verbindungen kurzzeitig unterbrochen. Was u.U. sein kann, dass sich nun nicht mehr alle WLan-Geräte automatisch mit der FritzBox verbinden. In diesem Fall muss man auf diesen Geräten den Netzwerkschlüssel erneut eingeben und/oder in den Eigenschaften der Wlan-Verbindung (zur FritzBox) die Verschlüsselungsmethode ebenfalls anpassen.
    Da du in das Konfigurationsmenü und die Verschlüsselungsmethode wieder zurückstellen kannst, muss ja eine WLan-Verbindung zur FritzBox bestehen...oder hast du beides mit Kabel verbunden?
    Da im Handbuch des Repeaters explizit darauf hingewiesen wird, die Verschlüsselung auf WPA zu stellen, wird das auch notwendig sein. Also tue das, ansonsten werden sich FritzBox und Repeater nicht miteinander verbinden können.


    ...benutzername und passwort. wo stehen die?? sicherheitsschlüssel und kundennummer wirds ja wohl nicht sein...


    Ich denke mal du bist an dieser Stelle meiner Beschreibung..."- jetzt sollte eine Nachfrage nach Benutzername und Kennwort kommen". Und jetzt frage ich mich ob du das Handbuch und meine Beschreibung aufmerksam gelesen hast und zumindest versuchst nachzuvollziehen was du eigentlich tust. Was möchtest du hier?...in das Konfigurationsmenü des Repeaters. Du brauchst also Benutzername und Kennwort des Repeaters und beides steht gross und deutlich im Handbuch
    Benutzername: admin
    Passwort: admin


    ...ich schmeiß die ganze scheiße jetzt in den fluss...


    Das lass mal lieber. Die Fische können nichts damit anfangen und es wäre Umweltverschmutzung.
    Mann, Mann so schwer ist das doch nicht. Nochmal mein Angebot, gib mir deine Telefonnummer und wir machen das telefonisch.


    EDIT:
    Oh du hast zwischenzeitlich gepostet. Jetzt nicht aufgeben, du bist schon weit gekommen. Meine Vermutung war nämlich richtig, du willst auf den Repeater. Du brauchst also dessen Benutzername und Kennwort und BEIDES lautet admin.
    Wie kommst du eigentlich darauf, dass du an dieser Stelle irgendwas von 1&1 brauchen könntest?


    Und nochmal...dein Problem hat nichts damit zu tun, dass du den Anbieter gewechselt hast, sondern damit, dass sich eine Hardwarekomponente (nämlich der Router) geändert hat. Die hättest du noch nicht mal ändern müssen. Du hättest dein Speedport auch weiterverwenden können, hättest dort nur die Zugangsdaten von 1&1 eintragen müssen. Das Speedport W701v wurde von AVM hergestellt und ist eine verkappte FritzBox, entspricht in etwa einer FritzBox7170...wobei deine neue 7330 SL natürlich etwas mehr bietet.

    Netzwerk herstellen, ohne es einzurichten“ (siehe Abb. 5). ....dieser Befehl taucht gar nicht auf, denn wenn ich auf verbinden klicke ist die Verbindung sofort als hervorragend hergestellt. Nur leider kann man keine Seite anwählen :(


    Weil du die Verbindung (PC > Repeater) ja schon mal eingerichtet hast. Allerdings fehlt jetzt noch die Verbindung Repeater > FritzBox. Du siehst den Repeater im Konfigurationsmenü der FritzBox ohne IP weil beide Geräte noch nicht miteinander verbunden sind, der Repeater kennt noch nicht den korrekten Netzwerkschlüssel für deine FritzBox.
    Zuerst mal, sofern du das nicht schon erledigt hast, die Verschlüsselungsmethode in der FritzBox gem. Handbuch S.17 auf WPA(TKIP) ändern.
    Nun drei Möglichkeiten:
    - PC mit bestehender WLan-Verbindung zu Repeater
    - Browser öffen und in die Adresszeile 192.168.10.1 eingeben und enter
    - jetzt sollte eine Nachfrage nach Benutzername und Kennwort kommen und du kannst mit dem Handbuch S.9 weitermachen...Fritzbox-WLan auswählen und den Netzwerkschlüssel der FritzBox eingeben
    - danach am besten auf beiden PC's den Repeater aus der Liste der bekannten WLan-Zugangspunkte löschen (am besten ausserhalb der Reichweite des Repeaters oder Repeater nicht in die Steckdose gesteckt damit sich PC und Repeater nicht gleich automatisch verbinden), dann die Verbindung zum Repeater neu herstellen (Handbuch S.18), einzugeben ist dann der Netzwerkschlüssel der FritzBox.


    Sollte das so nicht funktionieren (mit der genannten IP kommst du nicht in das Konfigurationsmenü des Repeaters)...
    - Repeater resetten
    - Repeater bei beiden PC's aus der Liste der bekannten WLan-Zugangspunkte löschen und ganz von vorne (ab S.5 Handbuch) anfangen


    Soltest du damit auch nicht klarkommen...
    - Repeater resetten
    - Repeater bei beiden PC's aus der Liste der bekannten WLan-Zugangspunkte löschen und das ganze via Lan-Kabel (ab S.7 Handbuch) erledigen.


    also ich glaub ich nutze das Sonderkpndigungsrecht in den ersten 14 Tagen wenn ich das bis Dienstag nicht hinkriege.


    Das vergiss mal. Internet und Telefon funktionieren doch. Das Problem liegt auf deiner Seite, 1&1 kann nichts dafür dass du es nicht schaffst den Repeater einzubinden. Wenn du jetzt kündigst hast du erstmal kein Telefon und Internet und das Problem mit dem Repeater trotzdem, der wurde ja jetzt resettet.
    Also Zähne zusammenbeissen, Kopf einschalten und versuchen nachzuvollziehen was da im Hintergrund vorsichgeht und dann schaffst du das auch. Und zur Not mach ich auch Telefonsupport...

    Zitat von Griffith_Joyner;1003295

    ...bei wlan gerät hinzufügen da passiert nichts wenn ich draufklicke. das ist hellgrau und lässt sich nicht drücken. also inaktiv der button...


    Der Button ist nur wählbar wenn die Funktion "WLAN-Zugang auf die bekannten WLAN-Geräte beschränken" aktiviert ist.


    Zitat von Griffith_Joyner;1003295

    ...meinst du mit autokanal deaktivieren ich soll das häkchen wegmachen bei " Funkkanal-Einstellungen automatisch setzen (empfohlen)"?...


    Ja. Du kannst aber die Kanalwahl erstmal auf automatisch stehen lassen und schauen ob deine WLan-Geräte damit klarkommen. Ich persönlich habe die Auto-kanalwahl deaktiviert da alle meine mobilen Geräte damit Schwierigkeiten haben eine stabile WLan-Verbindung aufzubauen (muss bei dir aber nicht so sein).


    Zitat von Griffith_Joyner;1003295

    ...das größte problem was ich hab, udn das ist ja der grund warum ich nicht zurecht komme, ist, dass wenn ich wie auf seite 5 der beschreibung vorgehe und ne drahtlosnetzwerksuche mache also mir alles anzeigen lasse was da sein sollte, der Repeater halt einfach nicht angezeigt wird. genau das ist ja das problem was ich hab...


    Reset hast du gemacht (10...15s Reset-Knopf drücken)?
    Repeater steckt in der Steckdose?
    Hast du mal geschaut ob andere WLan-Geräte, z.B. Smartphone oder Tablet, den Repeater "sehen"?
    Repeater via Lan-Kabel mit dem PC verbunden und nachgeschaut ob WLan nicht zufälligerweise deaktiviert ist (scheint sinnigerweise möglich zu sein WLan beim Repeater zu deaktivieren)?


    Wenn alles so ist wie es sein sollte und der Repeater trotzdem nicht zu sehen ist...vielleicht doch ein Defekt. Wäre jetzt ein grosser Zufall aber so was kommt vor...

    Hast du die 'Erweiterte Ansicht' des Konfigurationsmenüs aktiviert? Am oberen Rand gibt es einen Punkt 'Ansicht', da steht jetzt Standard, auf das Standard draufklicken und das Häkchen bei Expertenansicht setzen (auch erreichbar über Menü System > Ansicht).


    Das aber nur der Vollständigkeit halber, denn grundsätzlich...Warum stolperst du an so einer Stelle überhaupt, überspringst die nicht einfach und machst unbeeindruckt erstmal nach Anleitung weiter? Denk doch mal nach, du konntest doch sofort mit deinem PC/Laptop eine Verbindung via WLan zur FritzBox herstellen. Die Zugangsbeschränkung kann daher nicht aktiv sein, ist sie standardmässig auch nicht, darf sie auch nicht, da sonst die Ersteinrichtung der FritzBox nur über Lan-Kabel und nicht über WLan möglich wäre. Für den Normaluser, der möchte, dass alles möglichst simpel ist und sofort funktioniert, wäre das dann doch zu unkomfortabel. Du selbst kennst die Funktion der Zugangsbeschränkung nicht, siehst sie auch nicht und kannst daher da auch nichts eingeschalten/konfiguriert haben. Ich habe auf diesen Punkt nur hingewiesen weil ich eben nicht weiss wie umfassend du dich mit den Einstellungen beschäftigt und die Box konfiguriert hast und es gerne vergessen wird, dass man den MAC-Filter mal eingeschalten hat (würde aus Sicherheitsgründen übrigens wärmstens empfehlen den MAC-Filter zu aktivieren).

    Die Ursache der Probleme dürften eher im Mobilfunknetz zu suchen sein. Vielleicht liegt die Wohnung ungünstig auf einer Funkzellengrenze oder so exponiert, dass zu viele, auch weiter entfernte, Funkzellen "gesehen" werden oder in unmittelbarer Nähe steht der Funkturm eines anderen Mobilfunkanbieters der das vielleicht schon maue Signal des eigenen Anbieter förmlich "überschreit" bzw. wo es zu ungewollten Wechselwirkungen kommt. Da gibt es die merkwürdigsten Effekte wie ich aus eigener Erfahrung sagen kann, ich selbst kann in meiner Wohnung nur in bestimmten Bereichen telefonieren.
    Bei mir treffen übrigens alle der o.g. Dinge zu, wie mir ein Freund, der zufälligerweise bei meinem Mobilfunkanbieter in der Technik arbeitet, unter der Hand erzählt hat. Der muss sich nun schon Jahr u.a. mit meiner Gegend rumärgern und hat mir auch mal versucht zu erklären warum es bei mir so massive Probleme gibt und warum die technisch fast nicht in den Griff zu kriegen sind.

    Handbuch Repeater Wireless-N_Repeater_300
    Router ist eine auf 1&1 gelabelte AVM Fritzbox 7330 SL.


    Gehe wie folgt vor:
    -Repeater resetten...Resetknopf 10s drücken
    -In das Konfigurationsmenü des Routers gehen > Menü WLan > Funknetz und schaue ob die Option "WLAN-Zugang auf die bekannten Geräte beschränken" aktiviert ist. Wenn ja, dann Schaltfläche "WLAN-Gerät hinzufügen" und die MAC-Adresse des Repeaters (steht auf dem Aufkleber auf der Rückseite des Repeaters) eintragen.
    - Immer noch im Konfigurationsmenü des Routers...Menü WLan > Sicherheit > W-Lan Verschlüsselung auf WPA(TKIP) ändern. Siehe hier auch Handbuch Repeater S.17. Wenn du gerade hier bist, gleich noch den W-Lan-Netzwerkschlüssel notieren.
    - Immer noch im Konfigurationsmenü des Routers....Menü WLan > Funkkanal...Funktion Autokanal deaktivieren (hab keine guten Erfahrungen damit gemacht)
    - Repeater erstmal in der Nähe des Routers in 'ne Steckdose stecken und dann nach Handbuch einrichten (ab S.5), Repeater im Wireless-Repeater-Modus betreiben (ab S.13). hier benötigst du dann auch den eben notierten Netzwerkschlüssel
    - Repeater startet neu und sollte sich nun mit dem Router verbinden siehe S.18. Alles weitere steht dann auch auf dieser Seite. Das sollte es dann gewesen sein.


    Noch ein alternativer Link zu einem Handbuch falls die Konfigurationsoberfläche des Repeaters anders ausschaut als im oben verlinkten Handbuch Wireless-N WiFi Repeater

    Zitat von Griffith_Joyner;1003109

    ...aber von welchem windows redest du. win8 leider nicht...


    Mangels Win8 bezog ich mich auf Win7, sollte aber keinen gravierenden Unterschied machen.


    Zitat von Griffith_Joyner;1003109

    ...der wlan repeater wird nicht angezeigt, wie gestern schon...


    Schlecht, das W-Lan des Repeaters ist aktiv und einen Defekt kannst du ausschliessen?


    Zitat von Griffith_Joyner;1003109

    ...da kommt rechts unten "eingeschränkte oder keine konnektivität". gelbes ausrufezeichen...


    Normal, die Netzwerkkarte erkennt, dass da ein Netzwerkgerät dranhängt kann mit diesem aber nicht reden, da sie weder die IP-Adresse des Repeaters kennt noch von diesem eine IP-Adresse zugewiesen bekommt. Diese Einstellungen musst du manuell vornehmen. Für XP...Netzwerkverbindungen > Rechtsklick auf Lan-Verbindung > Eigenschaften > Internetprotokoll TCP/IP markieren und Eigenschaften > 'Folgende IP-Adresse verwenden' markieren und IP-Adresse (IP für die Netzwerkkarte, muss im Adressbereich des Repeater liegen), Subnetzmaske (in der Regel 255.255.255.0) und Standardgateway (IP-Adresse des Repeaters) eintragen. Diese Angaben findet man im Handbuch. Danach gibt man die IP des Repeaters in der Adresszeile des Browsers ein und gelangt damit in dessen Konfigurationsmenü.


    Zitat von Griffith_Joyner;1003109

    ...Repeater Beschreibung war vor 2 Jahren KEINE dabei...


    Echt jetzt? Das Ding muss aber doch 'nen Namen haben. Ggf. mal ein Foto machen.


    Zitat von Griffith_Joyner;1003109

    ...Hab ich damals auch nicht gebraucht und hatte es in 30 Sekunden eingerichtet...


    Dann kann es ja fast nur noch via WPS gegangen sein. Du weisst nicht zufällig noch exakt wie du damals vorgegangen bist?


    Zitat von Griffith_Joyner;1003109

    ...Liegt das vielleicht an 1und1?...


    Nein, über welchen Anbieter der Zugang zum Internet realisiert wird ist für dein internes Netzwerk (Verbindung PC > Repeater > W-Lan-Router) irrelevant. Ist bestenfalls mittelbar von Bedeutung, nämlich wenn du von 1&1 einen neuen Router bekommen hast. Damit hat sich dein eigenes W-Lan-Netz geändert und der Repeater kann damit nichts mehr anfangen, ggf. wollen auch alter Repeater und neuer Router nicht miteinander.


    Damit man gezielter helfen kann...
    Welche Hardware ist im Einsatz (Repeater und Router)?
    Was hat sich zur bisherigen Konfiguration geändert (geänderte Hardware, geänderte W-Lan-Einstellungen)?

    Wirklich schlau werde ich aus deiner Beschreibung nicht, darum versuch ich das mal auseinander zu strippen.
    Du bist zu 1&1 gewechselt. Von 1&1 hast du einen neuen W-Lan-Router bekommen. Der Router und dessen (nun neues) W-Lan-Netz sind eingerichtet. Mit dem PC kannst du direkt auf das W-Lan des Routers zugreifen und hast Internet. Was nicht funktioniert ist der Zugriff auf das W-Lan (und damit das Internet) des Routers über den Repeater. Soweit richtig?


    Sollte logisch sein, der alte Repeater und der neue W-Lan-Router kennen sich ja nicht. Du musst also beide Geräte erstmal miteinander verbinden. Dazu verbindest du dich wie bisher, also mit den bisherigen Anmeldedaten (der Repeater ist der alte und damit auch die Zugangsdaten zu diesem). Sollte das nicht funktionieren dann benutze im Fenster "Verbindung mit einen Netzwerk herstellen" Nachfrage "Möchten Sie das Netzwerk einrichten" NICHT die OK-Schaltfläche sondern den Link "Verbindung mit dem Netzwerk herstellen ohne es einzurichten". Solltest du auch so keine Verbindung zustandebringen Repeater resetten und nochmals versuchen oder verbinde PC und Repeater mit einem Netzwerkkabel.
    Zugriff auf das W-Lan des Routers und damit Internet hast du jetzt erstmal nicht. Rufe das Konfigurationsmenü des Repeaters auf, wie das geht steht im Handbuch des Repeaters (da ich nicht weiss was du für 'nen Repeater hast kann ich dir das nicht sagen). Vermutlich wirst du jetzt zu Eingabe von Benutzernamen und Passwort aufgefordert (Standard-Benutzernamen und Passwort des Repeaters sofern du beides in der Vergangenheit nicht mal geändert hast). Nun kannst du die Verbindung zum neuen W-Lan-Router einrichten...und jetzt erst brauchst du den 1&1-Netzwerkschlüssel. Beachten, ist bei deinem neuen Router der MAC-Adressfilter aktiv musst du VORHER im Konfigurationsmenü des W-Lan-Routers die MAC-Adresse des Repeaters freigeben.
    Alternativ könnte die ganze Prozedur auch einfacher über das Konfiguratonsmenü des Routers via WPS funktionieren, sofern beide Geräte das unterstützen. Da ich aber nicht weiss welcher Repeater und Router im Einsatz ist...


    Ach so, dass dein PC den Repeater (erstmal) nicht(mehr) sieht kann durchaus sein. Könnte ein Sicherheitsfeature des Repeaters sein (gibt es bei einigen W-Lan-Geräten). Versucht sich das gleiche Gerät mehrfach mit falschen Zugangsdaten zu verbinden wird das W-Lan-Gerät dann für dieses Gerät unsichtbar und verweigert jede Verbindungsaufnahme mit diesem. Muss man halt eine bestimmte Zeit warten dann geht's wieder.

    Frei übersetzt...
    Zielpartition muss mindestens die Größe der Quellpartition haben


    Auf deiner Intenso-Platte hast du nur eine Partition von 349GB, da passt einfach keine Partition mit 932GB rein.


    Start > Systemsteuerung > System und Wartung > Verwaltung > Festplattenpartitionen erstellen und formatieren


    Damit bist du in der Datenträgerverwaltung. Im unteren Bereich zum Datenträger 5 gehen, mit Rechtsklick auf dessen Partition gehen > Volume erweitern und dann die maximale Grösse auswählen.
    In der Datenträgerverwaltung könntest du auch die vorhandene Partition löschen, eine neue Partition erstellen und dann das Ganze vernünftig formatieren. Ist sicher das beste...das da kein Laufwerksbuchstabe angezeigt wird und die Partitionsgrösse kommen mir nämlich komisch vor...Wie wird den die Intenso-Platte im Explorer/Arbeitsplatz angezeigt?


    EDIT:
    Und warum überhaupt clonen? Du willst doch nur Daten und kein Betriebssystem von der einen auf die andere Platte bringen. Kopier den Inhalt der 1TB-Platte klassisch via Explorer auf die 3TB-Platte. Sind doch keine 400GB (39% genutzt). Das dauert auch nicht länger als clonen (in beiden Fällen passiert doch das gleiche...von einer Platte wird gelesen und das dann auf die andere Platte geschrieben), wird eher schneller gehen.

    Die Punkte 'Spezifikationen' und 'HDMI-Kabel-Typen und -Eigenschaften' hast du dir aber genau durchgelesen.
    Bei Kabeln und Geräten wird keine HDMI-Version mehr angegeben, weil diese ansich nicht viel aussagt. Entscheidend ist, welche Funktionen durch die HDMI-Schnittstelle zur Verfügung gestellt werden, diese sind auf den Geräten anzugeben (ein Gerät mit HDMI 1.4 muss nicht zwingend alle Funktionen bereitsstellen die HDMI 1.4 unterstützt). Und danach wird dann das Kabel ausgewählt. Vermutlich wird ein HDMI-Standardkabel ausreichen, es sei denn die HDMI-Schnittstellen aller beteiligten Geräte bieten FullHD 3D und DeepColor. Die jeweilige Ethernet-Variante ist nur sinnvoll wenn die Geräte auch einen Netzwerkanal zur Verfügung stellen.

    Ich weiss wie du darauf kommst, dass dir deine Grafikkarte 1600x1200 geben könnte...Powerstrip zeigt dir da die maximal mögliche Auflösung deines Monitors (und nicht der Grafikkarte) an, hier 1600x1200 bei 60HZ


    EDIT:
    ...und das ist wahrscheinlich totaler Quatsch. PowerStrip liest diese Auflösung aus irgendeinem Standardtreiber oder der Registry und nicht vom Monitor (bei mir hanebüchene 720x480 bei einer tatsächlichen Auflösung von 1920x1200:spinn:). Die bei dir tatsächlich mögliche Bildauflösung dürfte 1366x768 sein, was der nativen Auflösung des Displays entspricht. Eine höhere Auflösung ist nicht möglich weil dein Display einfach nicht mehr Pixel hat. Austauschen kannst du es, genau wie die integrierte Grafik, nicht...ist halt ein Laptop. Würde auch keinen Sinn machen, höhere Auflösung bei gleicher Displayfläche bedeutet dass alles kleiner wird, irgendwann kannst du dann garnichts mehr erkennen. Willst du eine höhere Auflösung musst du einen externen und grösseren Monitor anschliessen. Die IntelHD Graphic sollte das schaffen, maximal kann die meines Wissens 2560x1600.

    Zitat von Wuotan;988041

    ...es handelte sich bei mir um eine mit Inventor selbst erstellte STL-Datei...


    Das ist ja dann noch schlimmer8O. Wusste nicht, dass du PCHSwS auch eine "Kugel" hast zukommen lassen und bin daher davon ausgegangen, dass es um die von mir erstellte .stl ging.

    Zitat von PCHSwS;987938

    ...Lässt sich in Wings3D übrigens auch perfekt öffnen...


    Dann ist ja gut. Dann stimmt vielleicht was nicht mit dem hier testweise installierten Wings3D, vielleicht liegts auch an Win7 64bit...wer weiß...

    Dein Ansatz ist schon richtig...Kugel erstellen, Zylinder durchstecken und den Zylinder dann subtrahieren. So würde ich das mit AutoCad machen und so funktioniert das übrigens auch mit Sketchup. Für Sketchup wäre aber die Pro Version ratsam damit man die Volumenkörperfunktionalität und Exportmöglichkeit hat ansonsten wird es doch recht umständlich oder man sucht sich entsprechende Plugins zusammen.
    Da ich ja mit AutoCad arbeite und damit so 'ne Geschichte ruck-zuck geht, hab ich dir deine Kugel gebastelt - Kugel-mit-Loch.stl . Ich hoffe dir ist die Oberfläche fein genug (in einzelne Dreiecke) aufgelöst.


    Kleiner Hinweis...nicht mit Wings3D öffnen, bei mir gibt es da nur 'ne Fehlermeldung (eigenlich mit jeder stl die ich testweise versucht habe). Nimm 'nen Viewer wie 'ModuleWorks STL View', 'EasyViewStl' oder 'netfabb'...


    EDIT: Hoppla, Wuotan hat sich zwischengemogelt. Warum sehe ich hier immer wieder Forenbeiträge erst ganz paar Minuten später als sie laut Anzeige geschrieben wurden?

    Zitat von Unregistriert;986573

    ...
    Tut mir leid, aber aus deinem Post werde ich nicht ganz schlau...
    Auf meinem alten 15“-Monitor wurde der Desktop in der Tat formatfüllend auf dem Monitor angezeigt...


    Toll...dein Post von (angeblich) 17:02 wurde bei mir um 17:05 noch nicht angezeigt.
    Wenn du einen 15“-Monitor (HP VF15) hattest dann passt das natürlich, da native Auflösung und Desktopauflösung und damit auch das Seitenverhältis identisch sind. Im ersten Post hast du aber geschrieben...

    Zitat von Unregistriert;986482

    ...Vor kurzem hat mein 17-Zoll-TFT-Monitor von hp (vf17) leider den Geist aufgegeben...

    ...und warum es bei deiner Desktopauflösung zum verzerrten Bild auf 'nem 17-Zöller kommt hab ich ja erklärt. Sei's drum...
    Da dein Monitor keine Einstellmöglichkeit zum Anzeigemodus bietet musst du den Umweg über den Grafikartentreiber nehmen. Die Nvidia Systemsteuerung beitet dafür eine entsprechende Möglichkeit. Findet sich unter Anzeige > Flachbildschirm-Skalierung ändern (hieß zumindest früher so) oder Anzeige> Desktop-Größe und -Position einstellen (hab keine Nvidia-Karte mehr und kann daher nicht nachschauen). Damit die Funktion aber zur Verfügung steht muss, da vermutest du richtig, der Monitor via DVI angeschlossen sein. Also DVI-Kabel besorgen...