Beiträge von schraube0207

    Hi,


    Ich hab mal im Internet nachgesehen dein CPU kostet bei Alternate 324,-€.
    1. Warum hast du dir nicht direkt ne "vernünftig getaktete" CPU gekauft?
    2. Wenn du meinst die schrotten zu müssen B.z.w deine Garantie aufs Spiel zu setzen :vertrag:, viel Spaß:kopfschüttel: .


    Da kann ich Twister nur voll zustimmen.

    Deinen Beitrag hättest dir auch sparen können, der ist absolut Müll!

    Ich sehe eigentlich gar keinen Grund meine CPU zu übertakten. Der ist für alles was ich mache schnell genug.


    Ich wollt eigentlich nur wissen ob das so einfach geht da ich diese Funktion im Bios entdeckt habe und ob ich das einfach so machen kann wenn's mal so weit sein sollte.


    Das ich die Garantie verliere ist mir klar und ehrlich gesagt habe ich keinen Plan davon und lasse auch lieber die Finger davon.


    Es hätte ja sein können das es jemand so laufen hat.



    Danke für die Antworten.

    Hallo,



    ich habe folgende Hardware:



    A-sRock H87 PERFORMANCE H87 RG SA


    -Intel Core i7-4770K 3500 1150


    -Alpenföhn Groß Glockner


    Nun habe ich im Bios gesehen, dass ich über vorgegebene Einstellungen, den I7, auf 4,2 GHz übertakten kann.



    Nun meine Frage:


    Kann ich das mit diesem Lüfter auf Dauer so laufen lassen?



    Es gibt in diesem Bios auch noch höhere GHZ Angaben aber die sind alle mit Roter Farbe geschrieben. Also denke ich das ich dafür schon etwas mehr Wissen haben muss.

    :flopp:


    @schraube 0207


    Schalte im Bios Secure Boot aus.
    Wenn es ein älteres Notebook ist (BIOS-Rechner), dann kommt es mit dem GPT der neuen Festplatte nicht zurecht. Die haben kein MBR mehr. UEFI-Systeme will Windows x64 nur von einer GPT-Disk booten.
    Du müsstest an einem lauffähigen PC die Festplatte auf MBR ändern.
    http://msdn.microsoft.com/de-d…c737510%28v=ws.10%29.aspx


    Bios Secure Boot


    Das war der Fehler,



    Vielen Dank.

    Hallo,



    ich habe folgendes Problem.


    Ich habe in meinen Laptop die Festplatte durch eine SSD ersetzt und wollte Windows Neu installieren, von CD.


    Ich habe die Boot-Priorität im Bios geändert aber es erscheint immer "No bootable device"


    Im Bios wird die Festplatte erkannt.



    Was mache ich falsch?

    Hallo.
    Seit gestern habe ich ein problem. Immer wenn ich meinen Rechner starte geht die CPU Auslastung auf 100% hoch. Im Taskmanager sehe ich das rss.exe*32 diese Auslastung verursacht.
    Ich habe mit Spyware Terminator gescannt und nichts wurde gefunden, auch mein Kaspersky sagt nichts.


    Was kann das sein?


    Habe Windows 7 Pro


    Vielen Dank

    Auf dem Netzteil steht "POWer" ich denke mal es ist ein NoName, hatte aber auch 45 Euro gekostet damals.



    Kann ich das hier kaufen: Thermaltake Hamburg 530W


    Oder was wäre für mich besser?


    Ich zocke viel mit dem Rechner.


    Habe 16 GB, I5 CPU ect.


    Bin dir sehr dankbar für deine Antworten!

    Hallo,


    ich habe heut das neue FarCry3 gespielt und mit einem mal gab es einen Knall und alles war aus. Es roch aus meinem Rechner verbrannt/verschmort. Ich habe auf Verdacht das Netzteil ausgebaut weil das am meisten roch. Bei weiteren Komponenten konnte ich nicht so einen intensiven Geruch feststellen.
    Soetwas ist mir noch nie passiert, ich habe keine Ahnung was das sein kann und durch was es verursacht wurde.
    Das Netzteil ist ein 550 Watt Netzteil wofür ich mal etwas über 40 Euro bezahlt habe.


    Nun meine Frage, was kann ich jetzt tun? Neues Netzteil? Könnten noch andere Komponenten beschädigt sein?



    Bitte um Hilfe.

    Hallo.


    Habe folgendes Problem:


    Ich habe ein Notebook von Acer ( Aspire 7741G ).
    Auf diesen habe ich Win7 64bit HP aufgespielt. Alles lief normal, ich kenne es so das er mich dann nach meinem Netzwerk fragt und ich die Daten eingebe und er dann soweit auch bei der Win installation Treiber installiert.
    In diesem Fall passierte jedoch nicht. Als das Desktop dan, mit dem neuen Win7, zum ersten mal startete hatte ich keine Wlan verbindung.
    Im Gerätemanager habe ich vor Ethernet-Controller & Netzwerk-Controller ein ausrufezeichen. ich habe schon versucht es zu deaktivieren und erneut zu aktivieren. Auch die Wlan Treiber habe ich von Acer geladen, Chipssatztreiber, nichts hat funktioniert.
    Hab echt kein Plan was das ist. Könnte es sein das der Netzwerkadapter defekt ist?
    Ich habe den Laptop neu aufgesetzt da ich probleme mit dem Internet hatte. Es lief teils sehr schlecht obwohl es nicht an der leitung lag. Das habe ich geprüft.


    Hoffe ihr könnt mir helfen.


    Danke das ihr euch Zeit für mein problem nehmt.

    Hallo.


    Ich verkaufe hier mein Notebook von Packard Bell. Rechnung vom 24.06.2010 ( Saturn ) und OVP sind vorhanden. Notebock ist in einem sehr guten Zustand.Optisch sowie technisch.Keine Kratzer ect. Habe es nur zu Hause für Audioanwenungen verwendet.Windows 7 ist drauf. Habe es ohen Akku benutzt, da ich es nur zu Haus verwendet habe. Von daher ist der Akku nicht benutzt.


    Technische Daten



    •Intel Core i5-430M 2,26 GHz
    •Bildschirmdiagonale 39cm / 15,6″
    •1366×768 PIxel Auflösung
    •4GB DDR3
    •320GB HDD
    •ATI Mobility Radeon HD 5470 Grafik 512MB DDR3-VRAM
    •LAN
    •Wifi 802.11 b/g/n
    •DVD-Brenner
    •4 x USB 2.0
    •VGA out
    •HDMI
    •Kartenlesegerät



    Bezahlen per Überweisung, Paypal, Barzahlung bei Abholung! Kein Nachnahmeversand!!!
    Bei Fragen schreibt mir eine Mail. Mehr Bilder auf Anfrage.


    Preis VHB 530€

    Verschlüsselung WPA/WPA2, Mac Filter ist AUS. Meine Freundin hat auch Probleme mit dem Wlan aber erst seit dem ich meinen neuen Laptop habe. Ich habe schonmal die Stromverbindung vom Router für eine Minute getrennt da ich mit meinen I.Net TV Probleme hate. Habe T-Home Entertain Comfort.



    Habe mein System Neu aufgesetzt, keinerlei Probleme mehr. Danke für die Hilfe!

    Hallo.


    Ich habe folgendes Problem.
    Ich habe einen festen PC der mit Lan an meinem Speedport W503V angeschlossen ist. Meine Freundin hat einen Laptop mit dem sie bisher ohne Probleme per Wlan ins Internet konnte. Am Freitag habe auch ich mir einen Laptop gekauft. Dort wollte ich auch mit Wlan ins Internet aber das ging nur selten. Ab und zu komm ich rein aber meist habe ich "keine Verbindung zum Internet" oder "eingeschränket Konektivität" obwohl ich an den einstellungen nichts verändere. Weiterhin hat meine Freundin auch kein Zugriff zum Internet mit den selben Problemen. Die signalstärke ist jedoch in allen Fällen hervorragend. Ich habe das Gefühlt das sich die beiden Laptops gegenseitig stören? Kann das Sein?
    Auf allen Rechnern ist Windows 7 installiert. In allen Fällen wird die ip automatisch vergeben.
    Ich habe leider von solchen Netzwerksachen gar keine Ahnung.
    Was kann ich jetzt tun?


    Danke schon mal.

    ...also, ich hatte erst ein Board in dem rechner was defekt war, das habe ich eingesendet und hier ein neues gekauft. Das habe ich eingebaut und die anordnung der Platzhalter unter dem Board nicht beachtet, deswegen ging er an und aus und an und aus, es hätte mehr passioeren können, also das Board ist okay und alles funzt. Ich habe draus gelernt, bin halt kein profi.