Beiträge von ulos

    moin
    yep! kann mein board, steht jedenfalls im bios.
    hab schon mal msdos auf den stick geknallt, doch konnte mein board kein betriebsystem finden.


    ich vermute das mein stick nicht bootbar ist, wenn ja wie kann ich das feststellen ob der stick bootbar ist Oo


    danke in vorraus!




    gruss
    ulos

    moin
    ich kenn mich mit norton gost nicht aus, aber da hast du was falsch gemacht.
    normalerweisse ist ein image eine komplette kopie der boot-festplatte und somit auch deren boot-dateien.


    bei dir scheint das nicht der fall zu sein, erzähl mal wie du das image aufgespielt hast.
    kann sein das du die bootreihenfolge im bios ändern musst.


    also,schritt für schritt bitte.




    gruss
    ulos




    Edit by Christian Matt:
    Bitte keine unnötigen Komplettzitate des Vorposts

    Zitat von Keeef

    hab diesen hier genommen und versucht zu installieren: SiS USB 2.0 Treiber
    Plattform: Windows XP / 2000 .... darauf hin kommt die meldung: The latest driver has already been installed on your system. Setup will not upgrade your driver. nach ide, agp, oder audio treiber brauch ich doch nicht zu gucken oder?


    moin
    die meldung soll heissen ,das der letzte aktuelle treiber shon drauf war.
    ich schätze mal das dein system ein bisschen durch-einander ist und winxp was im falschen hals bekommen hat.


    ach ja, direct nach den usb 2.0 treiber, gibst noch den registery usb patch
    versuch mal mit den , wenn nicht würde ich mal dein system neuaufspielen.



    gruss
    ulos

    moin
    habe noch einen 1gb usb-stick rumliegen und möchte darauf eine linux betriebsytemlaufen lass bzw.booten.


    könnte von euch einer mir erklären wie ich da vorgehen muss.
    ich habe mit linux nur auf der ps3 erfahrung gemacht und zwar mit YDL.
    also,ich bin da ein laie.



    gruss
    ulos

    [[/quote]


    Das mit dem Netzteil wollte ich auch noch mal ansprechen, medion soll da ja ein "wenig" sparen, aber ich meine in dem steckt ein Fortron Source mit 400 Watt, eigendlich sollte das doch reichen, Fortron is jetzt ja nicht die schlechteste Marke, die Teile von denen haben meisten noch massig reserve, ein Fortron was mit 300W ausgeschrieben ist, gibt, wenn es muss, auch mal gerne 380W raus.[/quote]

    moin
    ich sach ja, für meine 7800 gtx reicht das aber wenn du eine 8000er serie einbauen willst wird das eng. obwohl sich eine 8800 erst wirklich im md 8800 rentiert, die leider nicht passt arrggg.


    es ist schon kurios, da werden stromsparende cpu´s entwilckelt und dann kommen die mit grafikkarten die ein eingenes kraftwerk brauchen. Oo



    gruss
    ulos


    gruss
    ulos


    moin


    pauschal würde ich sagen das sie doppelt so schnell ist, aber da hängt noch mehr davon ab, dein prozessor sollte schon was auf den kasten haben um die 7800gs zu fordern.
    gruss
    ulos

    Zitat von Leikeimer

    Hallo
    Gibt es die NVIDIA 8600 GTS auch mit APG? Oder welche Graka würde ihr mir empfehlen, wenn ich AGP habe? (siehe mein Graka Thread)



    moin
    in zwei bustaben gesetzt " nö" es wird keine 8600 gts auf agp basis geben.


    ach ja, wo ist dein grafikkarten thread?




    gruss
    ulos

    moin
    moin
    hab selbst eine md8800 gurke und hab das teil aufgemotz,


    also, eine 8800 gts kannst du vergessen, viel zu gross und das netzteil kack ab.


    was hab ich: eine 7800 gtx dual dvi mit 256 mb und tra la la ,das teil ist schön leise und läuft ohne probs.


    das ram hab ich auf 2gb dual channel aufgestock und winxp rattert jetzt nicht soviel auf der hd rum, auch sonst läuft alles runder.


    das sind dann 4200 points im benchmark 06 ohne optiermierung meinerseits.


    ps: wer will kann ihn kaufen!


    gruss
    ulos