Beiträge von Mario16

    Hallo!


    Ich weiß, dass dieses Thema schon oft angesprochen wurde, aber ich möchte trotzdem nochmals nachfragen.


    Ich besitze schon seit etwa 2 Jahren ein IPhone, mit dem ich sehr zufrieden bin.
    Nun bin ich auf der Suche nach einem Tablet, um zu Hause auf dem Sofa gemütlich zu surfen oder zu spielen.


    Da ich mich mit dem IOS schon auskenne und es mir gefällt, ist mir natürlich das IPad ins Auge gesprungen.
    Aber selbst gebraucht sind die Preise noch sehr hoch.


    Nun suche ich einen etwas günstigeren, aber trotzdem schnellen Ersatz.


    Meine Voraussetzungen an das Tablet sind:
    Ein möglichst großer Bildschirm (mind.8 Zoll)
    Wenn möglich UMTS (ist aber kein muss)
    möglichst schneller Seitenaufbau
    max 300€


    Ein paar günstige Tablets habe ich mir schon angesehen.
    z.B. das Archos 10.1 um 200€


    Oder wäre ein gabrauchtes IPad 1 um etwa 300€ besser?



    Vl. gibt es noch einen Geheimtipp den ich übersehen habe?



    Danke schon mal für die Antworten!


    mfg

    Danke für die schnelle Antwort!


    Das Problem hat sich mitlerweile von selbst gelöst, denn als ich ihn gerade eingeschalten habe, war das Laufwerk wieder da und liest auch wieder Problemlos alle DVD´s.


    Falls das Problem aber nochmal auftritt werd ich deine 7 Schritte mal testen.


    mfg
    Mario

    Hallo!


    Mir ist heute aufgefallen, dass mein DVD Laufwerk im Arbeitsplatz nicht mehr angezeigt wird und auch keine eingelegte CD/DVD mehr erkannt wird.


    Das komische ist aber, dass wenn ich in einem Programm z.B. View NX (für meine Kamera) auf das Laufwerk zugreife es erkannt wird und ich es benutzen kann.


    Auch beim Starten ist es noch vorhanden, verschwindet aber nach wenigen Sekunden aus dem Arbeitsplatz.
    Als ich den Computer neu Aufgesetzt habe (vor etwa 1 Monat) hat alles funktioniert.


    mfg

    Nochmals Danke für die zahlreichen und schnellen Antworten!



    Das es ein Mac ist hab ich deshalb nicht geschrieben, weil ich dann als Antwort schon erwartet habe das ein Mac nicht zum Spielen ist.
    Mir geht es nur darum ob die Leistung zum Spielen ausreicht.


    Das neu aufsetzten hilft bei meinem Rechner nicht mehr wirklich viel, denn ich hab ihn erst gestern neu aufgesetzt, da mir die Graka kaputtgegangen ist.


    Ich persöhnlich finde das Design von Apple einfach unschlagbar und ich kenne sonst keinen so kompakten Rechner mit diesen Leistungsdaten.


    Außerdem hasse ich den Kabelsalat von meinem Rechner.


    Und der 27" Bildschirm des iMac ist dank der Auflösung von etwa 2500x1450 pixel auch super für die Bildbearbeitung geeignet.


    Bei den neuen Apple Geräten sind auch sämtliche Treiber für Windows dabei und die Festplatte hätte mit 1T auch genug Speicher für 2 Betriebssysteme.



    mfg

    Erstmal Danke für die vielen Antworten!


    Ich hatte bis jetzt nur Windows XP und jetzt seit einiger Zeit Windows 7, aber ich möchte wegen diversen Problemen auf Apple umsteigen.


    Außerdem hat Apple das beste Design und ich konnte vor einigen Wochen ein Macbook air testen und bin von diesem begeistert.


    Außerdem streickt mein PC obwohl er esrt 3 Jahre alt ist.


    Wie gesagt das Spielen wäre eher nebensache und im Notfall würde ich auf eine Konsole umsteigen.
    Ich kaufe mir nur etwa 1-2 Spiele pro Jahr und es gibt einige möglichkeiten auch Windows Games auf Apple Computer zum Laufen zu bringen.


    mfg

    Es handelt sich um einen 27" imac^^


    Also ein PC mit Notebooktechnik


    Würden die Spiele der nächsten Generation auch noch darauf laufen?
    Denn es werden ja bald die neuen Konsolen erscheinen und dann auch die mindestanforderungen der Spiele stark ansteigen!


    Ich würde ihn hauptsächlich zum Arbeiten mit office oder Photoshop verwenden, deshalb möchte ich auch das Mac betriebssystem nutzen.
    Jedoch habe ich keine Konsole und so müste er auch gelegentlich zum Zocken herhalten.


    mfg

    Hallo,


    da mein PC langsam schwach wird und mir so langsam kaputtgeht muss was neues her.


    Ich habe mir nun einen kleinen PC mit folgenden Daten gefunden, den ich unbedingt haben möchte.
    Nun wollte ich fragen, ob man damit auch ordentlich zocken könnte?


    Prozessor:
    Intel Quad core i7 mit 3,4Ghz
    12GB DDR3 Ram
    1 TB Festplatte
    AMD Radeon HD 6970m 2GB GDDR5


    mfg

    Kabelbruch ist es bestimmt keiner, denn bei der neuen Graka kann ich so viel ich will am Stecker wackeln da verändert sich nichts.
    Das muss dann an der Geforce liegen.


    Die ATI karte hat 2 Stromanschlüsse, die Geforce nur einen.
    Vl hat das was damit zu tun, eventuell ist bloß eins der beiden Kabel vom Netzteil defeckt.
    Das werd ich gleich mal testen.


    Mein BeQuite hat 550 Watt und Lüfter hab ich vorne eine 120mm Turbine hinten einen 120mm Lüfter und an der Seite 2 100mm Lüfter.
    Zu heiß werden die Teile bestimmt nicht.


    Meine Geforce ist die alte mit 640MB sie ist ja auch schon wieder 3 Jahre alt.


    mfg

    Erstmal Danke für eure Hilfe!


    Ich hab mir nun die ATI Graka von meinem Bruder ausgeborgt und nun funktioniert wieder alles als wäre nichts gewesen.


    Sobald ich aber meine Graka wieder reinmache geht gar nichts mehr.


    Das komische ist, dass bei dem Computer meines Bruders meine Graka funktioniert.
    Jetzt haben wir erstmal getauscht, bis ich mehr weiß.


    mfg


    P.S.: Die Farben verändern sich nur, wenn ich am Stecker wackel, es sind alle Kabel in ordnung.


    Monitor ist von Acer und Netzteil ist ein BeQuite.

    Der Computer hat ein Gigabyte GA-P35-DS3 Mainboard und eine Geforce 8800 GTS Graka.


    Er ist jetzt etwa 3 Jahre alt und hat vorher eigentlich noch nie Probleme gemacht.


    Betriebssystem ist Windows7.


    Jetzt hab ich schon gedacht er funktioniert gar nicht mehr, denn ich musste ihn gerade 10min lang ein und ausschalten bevor ich wieder ein Bild hatte.


    mfg

    Hallo!


    Ich habe seit ein paar Tagen das Problem, dass mein PC bei jedem Hochfahren ein langes Piepsgeräusch macht.
    Wenn er dieses Geräusch macht bekomme ich auch kein Bild am Monitor.
    Erst wenn ich den Computer mit dem Powerknopf öfter ein und aus schalte macht er wieder das normale Geräusch und ich habe auch wieder ein Bild.


    Nun habe ich heute den Computer gereinigt und die Grafikkarte neu eingesetzt, aber ohne erfolg.
    Wenn er erstmal hochgefahren ist funktioniert alles ohne Probleme.


    Ich habe den Computer auch schon neu aufgesetzt.


    Ich habe auch ab und zu das Problem, dass wenn ich den Stecker vom Monitor hinten an der Graka bewege sich die Farben auf dem Monitor verändern. (wenn ich z.B. etwas mit dem Fuß ankomme)


    Danke im Vorraus für eure Hilfe!!


    mfg

    Danke für die schnelle Antwort,
    hatte den Laptop thread schon völlig vergessen und deshalb auch so lange nichts zurückgeschrieben.
    Ich werde mir von dort vermutlich den HP nochmals etwas genauer anschauen.


    mfg

    Hallo,
    da ich ich über Laptops nicht so gut informiert bin wollte ich euch fragen welchen Laptop ihr mir empfehlen könnt.


    Preislich stehen mir ca 600€ zur verfügung.
    Mit dem Laptop möchte ich hauptsächlich Arbeiten, aber wenn es möglich wäre auch ein paar Spiele spielen.


    Vielen Dank schon mal für eure Bemühungen


    mfg

    Hallo


    Habe den Treiber ausprobiert.
    Funktioniert einwandfrei.
    Wegen der Temperatur:
    Ich habe eine 14cm Turbiene mit 1000U/min
    zwei seitliche 12cm Lüfter mit ebenfalls 1000U/min
    und hinten einen 12cm Lüfter mit 1500U/min


    Nochmals vielen Dank für die Hilfe


    mfg

    Hallo


    Danke für die Info mit dem Treiber.
    Werde ihn jetzt mal Installieren.
    Everest habe ich bereits.
    Falls dich die Temperaturen interessieren:
    CPU 24°
    GPU 44°
    beim zocken:
    CPU 35°
    GPU 55°


    Danke für die Antwort.


    mfg

    Hallo


    Ich habe mir Lost Planet gekauft und wollte es natürlich gleich ausprobieren.Also habe ich es Installiert und die Graphik raufgedreht.Nach 5 min spielen blieb es einfach stecken. Nichts ging mehr.
    Also habe ich den Computer neu gestartet und die Anforderungen hinunter gedreht.Danach habe ich mir den Graphiktest angeschaut.
    Die Frames gingen nie unter 40. Danach habe wieder gespielt und nach 10 min steckte wieder alles. Ich hatte lediglich mit einer Pumpgun geschossen und hatte eine Framerate von 60.


    Ich hoffe ihr könnt mir da helfen.


    Danke im Vorraus für die Antworten


    mfg

    Hallo


    Ich habe herausgefunden, dass diese Stecker von dem Netzteil geregelt werden. Also je heißer der PC ist umso schneller drehen sich die Lüfter.


    Aber wäre es auch möglich diese bei den HDD DVD Steckern anzustecken. (Hier habe ich meine Neonröhren angeschlossen)
    Denn ich möchte, dass sich die Lüfter etwas schneller drehen.


    mfg