Beiträge von hildi215

    Hi Katsche,


    erstmal danke für deine Antwort und Links.


    Hier geht es darum, dass ich derzeit auf einem Campingplatz weile und die neuen Betreiber haben erstmalig DSL einrichten lassen.
    (also ganz normal von der Telekom eine Leitung gemietet)


    Nun wollte ich und einige andere Camper natürlich auch ins Internet.
    So habe ich das Speedport im Haupthaus ans Fenster gestellt und weiter auf dem Platz (geht nur in eine Richting der CP) einen Repeater aufgehängt.


    Die Entfernung vom Speedport zum Repeater ist leider zu groß, sodass an diesem nur 1-2 Balken ankommen.


    Hänge ich diesen R weiter zurück, Richtung Haupthaus (Speedport), habe ich keinen Empfang mehr.


    Deshalb habe ich die Frage so erstmal gestellt.


    Gruß


    hildi

    Hallo,


    wie meine Überschrift schon beschreibt wollte ich mal fragen ob man von einem WLAN Modem zu einem Repeater, dann zu einem weiteren Repeater und dann zum PC (Notebook) "senden" kann.


    Der einfache Weg: Modem zu Repeater dann zum PC ist bereits vorhanden.


    Habe beim suchen im Netz nichts dergleichen gefunden.


    Schonmal Danke an euch für Ratschläge und Hilfetipps.


    Gruß


    hildi

    Also ich geh mal davon aus, dass die Tasten:


    Ö
    Ä
    Ü
    ß


    nicht funktionieren.
    Gut, dass sind nur 4 aber was so erzählt wird...


    Im Ansatz hast du Recht, Volkmar. (keine Tastaturbelegung-kein System)


    Sorry, ich wusste es nicht besser zu beschreiben.


    Gruß


    hildi

    Hallo,


    bewusst setze ich meine "Frage" hier herein.
    Ich fragte hier ja schon vielfach nach mit Worten wie:


    "Mein Nachbar hat.... usw."


    Das stimmt auch, denn ich habe so 3-4 Nachbarn die glauben, dass ich mehr Ahnung von PC und WIN habe als sie.
    Man hilft ja gerne...


    Lange Rede kurzer Sinn:


    MEIN NACHBAR HAT.... mich gefragt ob ich einen 299,- Euro Laptop beim Lieferanten, (der, der Notebooks etwas billiger abgibt) für gut befinde.


    Natürlich kommt es darauf an, was man machen will mit diesem Ding - so meine Antwort.
    Also Surfen und WORD, mehr nicht, war die AW.


    Ich meinte: Ja, kauf das Teil, aber erwarte nicht, dass es etwas Besonderes ist. Zudem bekommst du dieses Teil in DOS.
    Ich bot an, da Ubuntu drauf machen zu können und gut isses.


    Jetzt wurde dieses Teil bestellt und kam prompt.


    Ich wurde ausgeklammert in meinem Angebot Ubuntu drauf zu machen und man erzählte mir, dass ich Müll bestellt hätte, denn Vorabversuche seitens der PC unkundigen Personen hätte ergeben, dass 5 Tasten nicht funktionieren würden.


    KAPUTT das Noteboook, so deren Worte.


    Aufgrund der Tatsache, dass ich hier in der Plauderecke schreibe, lass ich das mal so stehen und freue mich auf zwei-drei Antworten.


    Nette Grüße


    hildi

    Hallo,


    kurze Vorgeschichte:
    Mein Nachbar fragte mich, ob man von seinem AVM Modem ein Kabel (Internetzugang) in sein Wohnzimmer legen könnte.
    Da ich weiß, dass er nur eine 6.000er Leitung hat fragte ich ihn wozu, denn ich weiß, dass er NULL Internetkenntnisse hat.


    Darauf erwiderte er, dass ein Bekannter bei ihm gewesen sei und der ihm ein spezielles Gerät installieren würde (gegen Bezahlung versteht sich) mit dem er fortan ALLE TV Sender, incl. aller Sky Kanäle, Auslandsfernsehen usw. bekommen könnte.
    Das alles zum Preis von 265,- Euro/Jahr.


    Ich traf den Bekannten und fragte ihn was das für ein merkwürdiges Angebot wäre.
    Als Antwort erhielt ich:


    "Das ist geheim".


    Ich habe dann gar nicht weiter gefragt, da ich glaube, dass da etwas faul ist.


    Hat jemand von euch eine Idee was das sein könnte?


    Nette Grüße von


    hildi

    Weshalb habe ich auf meiner Festplatte neben den mir bekannten und gewünschten Partitionen, "C" / "D" / "E" sowie der Systemwiederherstellung eine FAT Partition mit der Größe von knapp 102 MB und einer Belegung von knapp 400 KB???


    Danke für Info!


    Gruß


    hildi

    @ tomato:
    Nein, im Bios hab ich mir nichts angesehen.
    Ich habe, um es mal so auszudrücken, recht Laienhaft das Netzteil getauscht und die Kiste lief zunächst wieder.
    Derart ins Detail, wie du es hier beschrieben hast, bin ich nicht gegangen.
    Vielen Dank für deinen Hinweis! :)


    @ Schotti:


    Ich schrieb zwar, dass ich an die FP denke, (Bauchgefühl) aber du kannst Recht haben.
    Jedoch: Die Elkos habe ich mir einzeln alle angeschaut bevor ich mir die, wenn auch geringe Arbeit gemacht habe, das Netzteil zu tauschen.
    Alle waren okay, keine Aufplatzer nach oben heraus.
    Eine kalte Lötstelle: Hmm... mag möglich sein. Ist natürlich schwierig und mit dicker Brille nur möglich festzustellen.
    Werde mir am Wochenende mal die Zeit nehmen genauer zu schauen.


    Gut,... letztendlich ist es nicht soooo schlimm, wenn die Kiste kaputt ist, ich werde nichts mehr investieren.
    Aber ich denke unser aller Ehrgeiz ist es oft herausfinden zu wollen, woran es liegt und dies reparieren/beseitigen zu können, schon des Erfolgserlebnisses wegen. ;)


    Ich melde mich wieder und werde berichten.


    Vielen Dank euch :!::!::!:


    hildi

    Zitat von Thomas2010;962823

    Hallo,


    aus dem Bauch heraus würde ich auf eine geänderte (durch Kabel, grösseres NT) schlechtere Luftzirkulation Tippen.


    Danke für deine Antwort, aber ich habe das Netzteil so eingebaut, dass alles frei ist.
    Zudem denke ich, dass 3 min. nicht zu einer Überhitzung führen können. Das dauert länger, würde dies der Grund sein, den du genannt hast.


    Gruß


    hildi

    Hallo,


    mit meinem Übungsrechner (4 Jahre alter Aldi - Medion-WIN 7) an dem ich immer ein wenig ausprobierte gab es das Problem, dass das Netzteil abrauchte.


    Da ich noch eines herumliegen hatte (stärker teurer und auch besser als das Original) baute ich dieses ein.
    Der Rechner fuhr sofort wieder hoch, alles schien in Ordnung.


    ABER: Nach 3 min. geht er aus.
    Man kann ihn zwar auch wieder einschalten, aber keine 3 min. später geht er wieder aus.


    Ich bin mir recht sicher, dass das "neue" Netzteil in Ordnung ist.
    Es lag zwar ca. 2 Jahre ausgebaut nur herum, funktionierte aber früher einwandfrei.


    Kann es sein, dass irgendwas einen "Schlag" bekommen hat, als das Ursprungsnetzteil durchbrannte?


    Wo fängt man am besten an zu suchen?
    Mein Gefühl sagt mir: Die Festplatte ist es. Aber das ist nur ein Bauchgefühl.


    Für Ideen bin ich dankbar.


    Gruß


    hildi

    Ich habe mich gerade frisch mit UBUNTU 12.10 auseinander gesetzt, aber bin noch laaaange kein Profi.


    Ich erinnere mich, dass bei der Installation gefragt wird, ob man gänzlich UBUNTU haben will, oder zur Probe nebenher.


    Wenn ich das richtig deute, aber ich kann mich auch irren, dann musst du bei der parallel Installation immer von CD starten.


    Ich wiederhole: Sicher bin ich mir nicht, weil ich einen Rechner völlig gewandelt habe von WIN auf UBUNTU.
    Insofern habe ich das Problem, welches du gerade hast, nicht.


    Viel Glück

    Zitat von guepewi;960730

    Ich habe das hier noch genauer.
    Telefonische Kontaktaufnahme mit einer Microsoft-Produktaktivierungszentrale


    Und falls das auch nicht klappt, wirst du automatisch mit einem Mitarbeiter verbunden, wenn du wartest. Dem schilderst du dann, warum du dein System auf einem neuen PC installiert hast. Er fragt dich dann sicher, ob du dasselbe noch auf einem anderen PC hast, was du verneinen musst (stimmt ja sicher auch, wie du schilderst), denn deine Lizenz gilt nur für einen PC.


    Das wird auch der Grund sein, dass die automatische Aktivierung nicht funktioniert, weil das System auf der alten, unterschiedlichen Maschine schon aktiviert wurde.
    Aber, du wirst sehen, es klappt so schon! ;)


    Danke für die Hilfe und Info.


    Ich denke auch, dass das klappen wird, denn sicherlich können die (MS) die Verbindung zwischen dem Lizenzschlüssel und dem alten PC aufheben/löschen und die Verbindung zwischen dem neuen PC und eben diesem Schlüssel herstellen/verbinden, sodass klar ist, dass diese Lizenz ausschließlich für den Ersatz PC verwendet wird.


    Viele Grüße


    hildi

    Hallo,


    bin gerade so ein bisschen am herumprobieren.


    Braucht man für Ubuntu 12.10 eigentlich ein Antivirusprogramm oder ist das völlig abwegig?


    Bitte nicht auslachen oder so...


    EDIT: Hab mich mal so durchgelesen im Net.
    Die Antwort hat sich erledigt.
    Von mir aus kann das hier gelöscht werden.


    Nette Grüße


    hildi