Beiträge von hildi215

    So...jetzt iist die Kiste hochgefahren.
    Nun erinnere ich mich, was vor vier Monaten war, als ich es zuletzt versuchte.


    Normales hochfahren (ist nur eine Variation der in all meinen Versuchen aufgetretenen Fhler - hatte mindestens 5x Mal WIN XP neu aufgespielt)


    Dann verschwinden für eine Sekunde die Desktopsymbole, als wollte er neu starten. Dann kommen die Symbole wieder für ca. 5 Sekunden, dann sind sie wieder weg usw. usw.


    Runterfahren per WIN geht nicht, nur per langem Druck auf die Ein Aus Taste.


    Fahre ich die Kiste dann wieder hoch, wiederholt sich das Spiel.


    Fehlermeldung kommt keine.


    BIOS ist neu eingestellt, aber das Datum dürfte nun keine wesentliche Rolle spielen. Ist ein Phoenix-Bios.

    Hi,


    soooolange ist das Teil ja noch nie gelaufen, dass er heiß werden könnte.


    Jetzt habe ich mich eben rangewagt.


    Als ich ihn einschaltete, piepst er DAUERHAFT.


    Also nochmal die 2032 Boardbatterie raus, und eine nagelneue rein.


    Er piepst weiterhin dauerhaft.
    Hab schon wieder keine Lust mehr.
    Am besten ich schmeiß ihn weg, bis auf das Gehäuse.
    Ins Bios komm ich auch nicht rein.


    Noch NIE hat mich ein Rechner dermaßen viel Zeit und Nerven gekostet.


    Übrigens: Andere Festplatte habe ich auch schon probiert, nützte aber nichts.

    Hi,


    weshalb soll ich dir was übel nehmen? Ist doch ein ganz normaler Umgangston hier.
    Sicherlich vergaß auch ich Eigenschaften zu nennen, die für mich selbstverständlich sind, aber kein anderer wissen kann.


    Also: Die Kabel sind alle bestens angeschlossen.


    Das Board sitzt in einem MS-Tech Gehäuse mit einem ca. 400-500 Watt Netzteil. Seitlich ist ein zusätzlicher großer (beleuchteter) Lüfter eingebracht. Sogar das Nachlüften nach dem Ausschalten funktioniert einwandfrei.


    Dass gar nix mehr läuft nach 3 Tagen war so ein Punkt, den ich sehr ungenau beschrieben habe.
    Es ist so, dass nach 3 Tagen WIN XP SP2 abstürzt.
    Abstürzt heißt, wie geschrieben, dass der Rechner nicht mehr hochfährt.
    Muss zugeben, dass ich mich das letzte Mal vor 4 Monaten mit dem Teil beschäftigt, sodass ich schon wieder Details vergessen habe.


    Mal sehen...vielleicht packt mich der "Mut" und die Muse heute den Rechner mal anzuschließen und die Vorgehensweise wie von Michi beschrieben auszuprobieren.


    Bin nach wie vor für jeden Tipp dankbar, denn es ist schade drum das Teil "Vergammeln" zu lassen, während der 800 MHZ Rechner im achten Jahr seinen Dienst hier tun muss.

    Erstmal danke Michi. Ich werde es so versuchen.


    Ich kann das mit dem "RUMSTEHEN" sicherlich schnell aufklären:


    Der steht nur rum, weil ich ihn nicht zum laufen bekomme.


    Ich quäle mich stattdessen mit meinem alten Rechner (8ooMHZ) rum, als den "neuen" fit zu machen.
    Habe bislang ca. 50 Stunden investiert den "neuen" flott zu machen und es nicht hinbekommen.
    Habe in den letzten 5 Jahren ca. 25 Rechner für Bekannte, Freunde usw. wieder zum laufen bekommen, nur bei dem einen eigenen scheiterte ich.


    So stellte ich das Teil frustriert in die Ecke.
    Da ich es aber unsinnig finde mich ewig mit der 800er Kiste herumzuquälen und ich auf eure Seite aufmerksam wurde, kam mir die Idee es ein 15.ten Mal zu versuchen (mit eurer Hilfe) das gute Teil vielleicht doch noch in Gang zu bekommen um dann lieber den 800er Rechner zukünftig in die Ecke zu stellen.


    Hoffe, die Erklärung kam nun verständlich rüber.
    Meine Gedanken könnt´ ihr ja schließlich nicht wissen, ist also schon klar die Frage. :)

    Hallo,


    habe eine 2,3 MHZ Kiste mit AMD.


    Der PC steht nun schon ewig rum, ungenutzt, weil bei einer Neuinstallation lediglich 3 Tage Funktionsfähigkeit gegeben ist, dann fährt das Ding nicht oder nur nach ewigem gezuckel hoch.
    Am 4.ten Tag ist er tot.


    Spiele ich XP SP2 neu auf, geht das selbe Spiel von vorne los.


    Erst vermutete ich die Festplatte als Störenfried, aber ein Test ergab zwar keine eindeutigen Ergebnisse, aber sie scheint o.k.


    Arbeitsspeicher scheint auch o.K.


    Hat jemand eine Idee?


    Gruß