Beiträge von Pupul92

    Danke für den Link, sehr aufschlussreich.
    Ist ja jetzt schon ein paar Jahre her, ein wenig anders läuft das mittlerweile schon. Die Telefonnummern sind zum Beispiel zum ganz normalen Festnetzpreis zu erreichen. Da ich eine Flat habe kein Problem.
    Die Verpackung hat aber nochmals nachgelassen. Bei dir war ja wenigstens ein Karton außen rum. Bei mir war es nur der Lap Karton mit einer schwarzen Folie umwickelt. Fertig. Das kanns eigentlich nicht sein. 0 Spielraum für schlechte Behandlung beim Versandunternehmen. Bei Versand über Hermes bereitet mir das schon irgendwie Bauchschmerzen.

    Ja mal schauen was dabei raus kommt. Schritt 1 bei sowas ist bei mir immer das ganze öffentlich im Forum anzuprangern. Übt ein wenig Druck aus, ist ja alles andere als gute Werbung und man sollte bemüht sein das Problem schnell zu lösen. :D

    So, das S50-B-12U ist Samstag angekommen. Vorführmodell für 530€. Geht gleich wieder zurück, da: Eine Taste halb rausgefallen, die Leertaste reagiert nur wenn sie Lust hat, keine recovery Partition, Windows komplett ohne Treiber drauf, der Treiber der M260 lässt sich nicht installieren, der Akku war bei Ankunft komplett entladen und keinerlei Fließ oder ähnliches wie üblich zwischen Display und Baseunit.
    Ich bin mal gespannt was Notebooksbilliger jetzt macht, ich werde auf jeden Fall auf Nacherfüllung bestehen.

    Ich habe mir jetzt das Toshiba S50 geholt. Mal schauen ob das was taugt, wenn nicht gehts eben zurück. Guten Willen hab ich damit auf jeden Fall mal gezeigt, wobei ich mir schon fast das Acer VN7 571G geholt hätte. Hat einen sehr hochwertigen Eindruck bei der Besichtigung im Saturn gemacht. Ein Full HD IPS Panel, i5 5200, GTX 940 und eine 500GB SSHD für 679€. Aber Acer hat in der Familie leider einen schweren Stand. :lol:

    Danke für deine Antwort.
    Das der 4210 und 5200 sich nicht viel nehmen, da bin ich mal von ausgegangen. Trotzdem sollte der 5200er stromsparender sein und der Onboard grafik Chip fast doppelt so schnell. Das würde natürlich bei einer dedizierten GraKa nicht zum spielen kommen.
    Eine SSD kommt aus meinem EDGE in das neue, sofern das keine SSD oder SSHD hat. Wäre also nur noch Ram zu kaufen.
    Glücklicherweise hat sich der Preisrahmen ein wenig erweitert und ist bei 650-700€ angekommen.
    Erstmal umschauen was es in dem Bereich zu kaufen gibt. :lol:

    Hallo zusammen,
    leider hat sich mein treues und super zuverlässiges Thinkpad Edge 13 verabschiedet. Nach fast 4,5 Jahren und dem Neupreis von 350€ geht das in Ordnung, trotzdem Schade einen treuen Gefährten zu verlieren. :D
    Dafür suche ich jetzt einen Nachfolger. Als Student ist natürlich die Kasse immer klamm. 500€ sollten sicher drin sein, alles drüber würde wirklich in der Monatsbilanz ein Loch reißen, das würde ich als gerne vermeiden.
    Leider führt Lenovo die Thinkpad Edge Reihe in der 13 Zoll Variante nicht mehr, deshalb fällt die Option flach.
    Da die restliche Marktsituation in der 13" Kategorie auch recht mau ist, wird es wohl auf ein 15" Gerät rauslaufen. Die Mehrleistung solcher Geräte ist natürlich ein positiver Nebeneffekt.
    In der engeren Auswahl habe ich bis jetzt das Thinkpad E550 und zwei Versionen des Acer V5-571 (Nr.1 und Nr.2).
    Da ich häufiger über das Wochenende unterwegs bin und auch gerne mal eine Runde Spielen würde tendiere ich eher zu den Acer Geräten, da das Thinkpad ja nur über die onboard Grafik verfügt.
    Leistungstechnisch würde ich eher zu der Version des V571 mit der 840m tendieren und dafür den langsameren Prozessor in kauf nehmen. Viel unterschied wird das unter dem Strich nich machen. Wenn ich das Geld zusammen bekomme gibt es gegen 50€ Aufpreis auch noch eine Version mit dem i5 5200U und der 840. Die wäre natürlich zu bevorzugen.
    Gibt es Meinungen zu den Geräten? Gibt es nennenswerte Alternativen, vielleicht auch in der 13" Klasse.
    Für mich sieht es danach aus als müsste ich zwischen der den guten Eingabegeräten des Thinkpads und der Leistung des Acers entscheiden. Da ich das Notebook als Alltagsgerät für unterwegs nutzen werde, bringt mir die größere Leistung natürlich nichts wenn das Notebook nach einem Jahr Nutzung auseinander fällt. Gibt es in dem Bereich Erfahrungen mit beiden Geräten?
    Schonmal vielen Dank für die Hilfe!
    Grüße
    Pupul92

    Hey zusammen,
    ich hab gerade das Problem das die Taktrate meiner GPU zu Niedrig ist und sich nicht erhöhen lässt. Es handelt sich um eine XFX Radeon HD 7950 Black Edition, das heißt mit 900Mhz GPU Takt und 1375Mhz Speichertakt ab Werk. Wenn ich die Taktraten jetzt mit GPU-Z und Afterburner (während verschiedenen Spielen) auslese komme ich aber nur auf 850Mhz auf der GPU und 1200Mhz auf dem Speicher. Übertakten ist nicht möglich, weder über Afterburner noch über AMD Overdrive. Hat jemand eine Idee was das sein kann, kommt mir alles sehr komisch vor.
    Grüße
    Pupul92

    Hallo zusammen,
    ich bin gerade eben Zeuge einer meiner Meinung sehr massiven Sicherheitslücke bei Paypal geworden. Diese bezieht sich auf das Ändern des Passwortes. Vor kurzen haben ich routinemäßig mein PayPal Passwort durch ein Neues ersetzt. Die hat auch bei allen darauffolgenden Einkäufen ohne Probleme funktioniert. Zuletzt wollte ich jedoch ein Spiel über Steam kaufen. Nach mehrmaligem Eingeben des neuen Passwortes wurde mir immer die Meldung ausgegeben, das Passwort sei falsch. Schließlich habe ich in böser Vorahnung das alte Passwort eingegeben, und siehe da: Der Login war erfolgreich. Nach Meldung bei Paypal rief mich schließlich ein sehr freundlicher Mitarbeiter an, der zu meiner Sicherheit ein kompletten Zugangs Reset durchgeführt hat, also Passwort inklusive Sicherheitsfragen. Auf meine Frage woran es lag antortete er mir, dass es sich um eine Fehlfunktion handle und das an dem Problem gearbeitet werde. Trotzdem schien er mit der Frage ob das Problem öffentlich gemacht werde nicht besonders glücklich. Damit er das nicht machen muss mache ich das also jetzt.
    Also immer dran denken, vorsichtig sein im Internet!

    Hey zusammen,
    ich bin momentan im Besitz zweier Computer, ein Notebook und ein Desktop. Der Desktop ist ziemlich flott mit einem Quadcore, 16GB Ram und zwei 120GB SSD's im Raid 0. Das Notebook hat nur einen Athlon Neo X2 L325 mit 1.5Ghz und 3GB Ram und eine 120GB Samsung 840. Ich habe lange Chrome genutzt weil ich der Meinung war das dieser noch am besten darauf läuft, mittlerweile habe ich aber Probleme was den Arbeitsspeicher angeht. Der ist einfach zu knapp für jemanden mit meinen Nutzungsgewohnheiten. Auch die Alternativen (Firefox und IE) überzeugen mich nicht wirklich.
    Deshalb meine Frage: Kennt jemand einen guten, flotten aber Ressourcen schonenden Browser? Sollte Flash und HTML5 unterstützen, schön wäre auch Adblock, man glaubt garnicht wie viel Ressourcen Werbung fressen kann (keine Angst, ist hier deaktiviert ;) ).
    Viele Grüße
    Pupul92

    Hallo zusammen,
    ich habe Probleme mit meinem Internetzugang. Ich bin bei Unitymedia mit einer 50k Leitung. Modem ist das EPC3208 von Cisco. Daran hängt ein Linksys WRT610N Router. Leider macht genau dieser Probleme (Niedrige Internetgeschwindigkeit, bei direktanschluss von PC an das Modem ist alles in Ordnung) und soll deshalb gegen einen 300Mbps Router von Hama ausgetauscht werden. Also habe ich die Hama Kiste konfiguriert. Ich habe beim Einrichtungsassistenten als Internetverbindung Kabelmodem (Dynamische IP) ausgewählt. Als Mac Adresse habe ich schon mehrere Einstellungen versucht, zuerst die vom Hama Router, dann die vom PC, schließlich die vom Linksys. Alle mit dem selben "Erfolg". Laut Router wird zwar eine Verbindung aufgebaut, ins Internet komme ich aber nicht.
    Meine Frage ist jetzt: Warum funktioniert das verdammt nochmal nicht.
    Viele Grüße
    Pupul92

    Hallo zusammen,
    ich habe mir gerade, da ich im Moment keinen TV habe, Zattoo HiQ zugelegt. Das Problem ist, das wenn ich die Wiedergabe auf meinem Sekundär Monitor starte (AMW 1440x900 über DVI), ich folgenden Bildfehler erhalte.
    https://www.dropbox.com/s/g7ta2y67gaywbo3/Foto%20%283%29.JPG


    Dieser bleibt auch bei beenden des Programmes vorhanden, es hilft nur ein Neustart.
    Wenn ich die Wiedergabe auf dem Primärmonitor starte (AOC F22+ 1080P über VGA) und dann das Fenster auf den AMW ziehe, läuft die Wiedergabe ganz normal.
    Betriebssystem ist Windows 8, Grafikkarte ist eine AMD 7950, neuster Catalyst ist installiert.
    Hat jemand eine Idee was das sein kann?
    Viele Grüße
    Pupul92

    Hallo zusammen,
    ich sitze gerade an einem Video (.mov) mit zusätzlicher Audiospur (.mp3) aus dem ich einen Teil rausschneiden will. Dafür benutze ich den Windows Movie Maker. Wie zum hundertsten mal gehe ich dafür mit der Markierung an die erste Stelle an der ich Schneiden will. Das klappt auch für die Ton und Videospur ganz gut. Wenn ich jetzt an die Zweite Position gehe kann ich zwar die Audiospur schneiden, wenn ich allerdings die Videospur schneiden will hackt das Programm irgendwo am Ende ein Stück ab. Wenn ich dann nochmal an einer anderen Stelle schneiden will verschwindet die Videodatei komplett. So ein Verhalten hatte ich noch nie mit dem Programm, hat irgendjemand eine Idee woran das liegen kann? Ich habe gestern noch zwei Videos auf die gleiche Weise geschnitten, da hat alles wunderbar funktioniert.
    Viele Grüße
    Pupul92

    Hallo zusammen,
    ich hab heute mal mein kleines Thinkpad (Athlon Neo X2 L325) via HDMI an meinen TV angeschlossen, aber das Bild sieht unterirdisch aus, egal ob bei 1080p oder 720p.
    Einer eine Idee woran das liegen kann? Es sieht fast aus wie mit einem schlechten VGA Kabel, aber bei einem digitalen Signal kann das ja kaum sein.
    Treiber sind drauf, Ton geht auch.
    Grüße
    Pupul92