Beiträge von _ToxiT_

    Was is des für eine ? Normalerweise zieht man sie einfach nach oben hin raus. Oder vorsichtig kniepen.
    Es geht auf jedenfall besser wenn Du die "Hülle" der Tastatur auseianderschraubst.

    Hi, ich würde einfach mal zwei Gehäuselüfter einbauen.Am besten welche die man in der Drehzahl stufenlos verstellen kann. Über welcher Lüfter gut und welcher schlecht ist, lässt sich streiten. Ich bevorzuge den Keani Heatpipe. Der ist leise und hat dampf. Es kommt aber zusätzlich immer darauf an was Du für eine Wärmeleitpaste verwendest.
    Da kann ich Dir nur SilverArtic 3 empfehlen.(Aber nicht soviel) :wink:

    Hi, ja man kann jede Tastatur zerlegen und Reinigen. Ich tue dann immer die Tasten in eine Socke und dann ab bei 30 Grad inne Waschmaschine.
    /Kein Scherz das geht).Man sollte sich nur vorher sicher sein wo jede Tase hingehöhrt. :wink:
    Es gibt aber auch Pressluft in Dosen, ähnlich wie Farbsprühdosen, extra für sowas.

    Hallo, also das höhrt sich garnet gut an. Da wird wohl die Pladde das zeitliche segnen.
    Es gibt natürlich genug andere tools um die Pladde zu überprüfen.
    Ich würde eine andere HD als Master einbauen und die eventuell def Platte als Slave.
    Dann von der "heilen" Platte mit Norton rescue Disk oder ähnliches die andere HD überprüfen und ggf die Daten retten.
    Wenn das nicht geht sehe ich schwarz für die HD.Aber vielleicht hat ja hier noch jemand anderes eine idee.
    Viel Glück :wink:

    Hallo, vielleicht hilft Dir das ein wenig weiter:


    Zitat: Ein Problem der ps/2 Schnittstelle ist, daß nicht spezifiziert ist, wieviel Strom ein angeschlossenes Gerät verbrauchen darf. Optische Mäuse brauchen mehr Strom als mechanische, weil sie ein sehr starkes Licht, einen Kamerachip und generell viel kompliziertere Elektronik besitzen. Es gibt einige Motherboards, die nicht genug Strom liefern, um einen stabilen Betrieb einer optischen Maus zu gewährleisten. Bei USB muß man sich über diese Dinge keine Gedanken machen.


    Wichtig ist eigentlich ja nur der letzte Satz. Also denke ich das es nicht an deinem USB-Port liegt. Aber sicher kann ich mir da net sein.

    Hallo,also wenn man einen Proxiserver benötigt, dann nimmt man am besten Jana-Server.(Hab ich nur gutes drüber gehöhrt)
    Aber das möchtest Du ja nicht.
    Ich habe zwar noch nie eine Internetverbindungsfreigabe inst. aber vielleicht hilft Dir das ja weiter:
    Hast Du bei den TCP/IP einstellungen, deiner Netzwerkkarte, bei DNS etwas eingetragen ?
    Wenn ja könnte hier dein Fehler liegen(war bei mir auch so) Du musst dort im Feld "Hostname" den Namen deines Rechners eintragen der auch im Register "Identifikation " steht. Unter Domäne käme jetzt (www)t-online.de, wenn dies dein Provider ist und natürlich die richtige DNS hinzufügen. (Ob Du mit www oder ohne eintragen musst, musste ausprobieren). Und ich glaube Du musst den Gateway eintragen(IP vom Host). Dann sollte es gehen hoffe ich.
    Achso die eintellungen gelten für Win9X.

    HI, also das ist ne ganze menge fürs Mobo.
    Die CPU-Temp dagegen ist einwandfrei.
    Versteh mich nicht falsch aber es hört sich so an als ob Du die Temps vertauscht hast .
    Und wenn es so ist, dann ist es ok.Ansonsten mal einen Gehäuselüfter einbauen.Am besten 2. Einen der rausbläst nach hinten oben, und einen der reinbläst nach vorne unten. :wink:

    Ist das ein SCSI-System ? Wenn ja dann hast du wohl die Treiber gelöscht. Und ohne diese-->keine pladde :wink:
    Um von einer SCSI Karte, oder einer Externen IDE Karte booten zu können,
    muss ntdetect.com die Treiber für diese Karte sehen. Dafür muss die Treiberdatei für die Karte in ntbootdd.sys umbenannt werden, und in das Verzeichnis, wo die anderen Bootdateien sind, kopiert werden.

    Hallo,
    Konsistenz bedeutet eigentlich nichts anderes wie Qualität, Verfügbarkeit oder Vollständigkeit der Daten auf der Pladde.Warum das bei Dir nun auftritt kann ich nicht genau sagen. Es sollte nämlich nur dann passieren wenn man Abstürtze oder ähnliches hatte.es kann aber auch sein das Deine Pladde demächst das Zeitliche segnet oder es kann auch auf einen Hardwarefehler hindeuten zB. Grafikkarte oder soundkarte. :wink:

    Hi, also ein asus ist immer gut zu takten.Meist aber über jumper.Du kannst "dieses" aber auch bequem übers bios takten.Aber warum willst du das überhaupt ? Ich meine du hast ein megaschnelles board.Dazu noch bis zu 1000m/bit netzwerkgeschwindigkeit.(Wenns ein anderer auch hat).
    Da du aber warscheinlich dieses nicht weisst (obwohl es sehr einfach zu finden ist) werde ich mich hüten dir genau zu sagen wie man es übertaktet.Sei mir nicht böse, aber so etwas sollte man wirklich nur machen wenn man weiss was man macht.Es wäre zu schade um das board.Denn du solltest wissen das du es mit "einem" falschen klick in die ewigen jagtgründe schicken kannst.Das gleiche gilt für die cpu (trotz asus cop) und den ram und was sonst noch drauf steckt.


    Also ein gut gemeinter rat: Lass das ding so wie es ist. :wink:

    Hallo Schwabenpfeil,


    Ein paar sind schon dabei für 98. Aber hast recht, ich hätte vorher fragen sollen welches OS.(Da ich Win2k nur noch benutze, bin ich da wohl völlig drüber weggegangen). :oops: